{"product_id":"tp-link-omada-sg2016p-switch-gestionado-l2-l2-gigabit-ethernet-10-100-1000-energia-sobre-ethernet-poe-negro","title":"TP-Link Omada SG2016P switch Gestionado L2\/L2+ Gigabit Ethernet (10\/100\/1000) Energía sobre Ethernet (PoE) Negro","description":"\u003cp\u003e\u003cstrong\u003eTP-Link Omada SG2016P switch Gestionado L2\/L2+ Gigabit Ethernet (10\/100\/1000) Energía sobre Ethernet (PoE) Negro\u003c\/strong\u003e\u003c\/p\u003e\n\u003cul\u003e\n\u003cli\u003eGestionado L2\/L2+ Administación basada en web\u003c\/li\u003e\n\u003cli\u003eCalidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)\u003c\/li\u003e\n\u003cli\u003eCantidad de puertos básicos de conmutación RJ-45 Ethernet: 16\u003c\/li\u003e\n\u003cli\u003e10BASE-T, 100BASE-TX, 1000BASE-T\u003c\/li\u003e\n\u003cli\u003eTabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 32 Gbit\/s\u003c\/li\u003e\n\u003cli\u003eLista de Control de Acceso (ACL)\u003c\/li\u003e\n\u003cli\u003eMontaje en rack\u003c\/li\u003e\n\u003cli\u003eDC\/PoE Energía sobre Ethernet (PoE)\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003ctable class=\"especificaciones\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCaracterísticas de administración\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eTipo de interruptor\u003c\/th\u003e\n\u003ctd\u003eGestionado\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCapa del interruptor\u003c\/th\u003e\n\u003ctd\u003eL2\/L2+\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCalidad de servicio (QoS) soporte\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAdministación basada en web\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAdministrado a través de la nube\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eInspección ARP\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eConfiguración de ajustes de ubicación (CLI)\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eRegistro de eventos en sistema\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eMIB, soporte\u003c\/th\u003e\n\u003ctd\u003eRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003ePuertos e Interfaces\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCantidad de puertos básicos de conmutación RJ-45 Ethernet\u003c\/th\u003e\n\u003ctd\u003e16\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003ePuertos tipo básico de conmutación RJ-45 Ethernet\u003c\/th\u003e\n\u003ctd\u003eGigabit Ethernet (10\/100\/1000)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eNúmero de módulos SFP instalados\u003c\/th\u003e\n\u003ctd\u003e0\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eNúmero de módulos SFP+ instalados\u003c\/th\u003e\n\u003ctd\u003e0\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eConector eléctrico\u003c\/th\u003e\n\u003ctd\u003eToma de entrada de CC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eConexión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eEstándares de red\u003c\/th\u003e\n\u003ctd\u003eIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eSoporte 10G\u003c\/th\u003e\n\u003ctd\u003eNo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eTecnología de cableado ethernet de cobre\u003c\/th\u003e\n\u003ctd\u003e10BASE-T, 100BASE-TX, 1000BASE-T\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eEspejeo de puertos\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eSoporte de control de flujo\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAdición de vínculos\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eControl de transmisión de tormentas\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eLimitar tasa\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAuto MDI \/ MDI-X\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eProtocolo de árbol de expansión\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eEthernet LAN, velocidad de transferencia de datos\u003c\/th\u003e\n\u003ctd\u003e10,100,1000 Mbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAuto-negociación\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eSoporte VLAN\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eFunciones de LAN virtual\u003c\/th\u003e\n\u003ctd\u003eMulticast VLAN, Tagged VLAN, Voice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eNúmero de VLANs\u003c\/th\u003e\n\u003ctd\u003e4000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eTransmisión de datos\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eTabla de direcciones MAC\u003c\/th\u003e\n\u003ctd\u003e8000 entradas\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCapacidad de conmutación\u003c\/th\u003e\n\u003ctd\u003e32 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eTasa de reenvío\u003c\/th\u003e\n\u003ctd\u003e23,81 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eNúmero de colas\u003c\/th\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eJumbo Frames, soporte\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eTramas Jumbo\u003c\/th\u003e\n\u003ctd\u003e9000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eMemoria intermedia de paquetes\u003c\/th\u003e\n\u003ctd\u003e4,1 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eSeguridad\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCaracterísticas de DHCP\u003c\/th\u003e\n\u003ctd\u003eDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eLista de Control de Acceso (ACL)\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eIGMP\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAlgoritmos de seguridad soportados\u003c\/th\u003e\n\u003ctd\u003eEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL\/TLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eMAC, filtro de direcciones\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eSoporte SSH\/SSL\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eProtección y filtrado BPDU\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eVinculación de puertos IP-MAC\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAutenticación\u003c\/th\u003e\n\u003ctd\u003eVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAlgoritmos de programación de colas\u003c\/th\u003e\n\u003ctd\u003eSP, Weighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eEntradas de direcciones MAC\u003c\/th\u003e\n\u003ctd\u003eEntradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eFunciones de multidifusión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eMultidifusión, soporte\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eIntrusión de rendimiento de multidifusión (MLD)\u003c\/th\u003e\n\u003ctd\u003eMLD v1, MLD v2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eProtocolos\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eProtocolos de red compatibles\u003c\/th\u003e\n\u003ctd\u003eICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP\/UDP, DSCP\/IP, SSLv3, TLS 1.2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eProtocolo de Registro GARP VLAN (GVRP)\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eFunciones de IPv4 e IPv6\u003c\/th\u003e\n\u003ctd\u003eDual stack IPv4\/IPv6\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDiseño\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eMontaje en rack\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eColor del producto\u003c\/th\u003e\n\u003ctd\u003eNegro\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eIndicadores LED\u003c\/th\u003e\n\u003ctd\u003ePoE, Poder, Sistema\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDesempeño\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eFirmware actualizable\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eSin ventilador\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eControl de energía\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eFuente de energía\u003c\/th\u003e\n\u003ctd\u003eDC\/PoE\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eVoltaje de entrada DC\u003c\/th\u003e\n\u003ctd\u003e53.5 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eConsumo de energía (max)\u003c\/th\u003e\n\u003ctd\u003e146,5 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAlimentación a través de Ethernet (PoE)\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eEnergía sobre Ethernet (PoE)\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAlimentación mediante Ethernet Plus (PoE +) Cantidad de puertos\u003c\/th\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003ePotencia a través de Ethernet (PoE) Presupuesto\u003c\/th\u003e\n\u003ctd\u003e120 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCondiciones ambientales\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eIntervalo de temperatura operativa\u003c\/th\u003e\n\u003ctd\u003e0 - 40 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eIntervalo de temperatura de almacenaje\u003c\/th\u003e\n\u003ctd\u003e-40 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eIntervalo de humedad relativa para funcionamiento\u003c\/th\u003e\n\u003ctd\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eIntervalo de humedad relativa durante almacenaje\u003c\/th\u003e\n\u003ctd\u003e5 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eDisipación del calor\u003c\/th\u003e\n\u003ctd\u003e499,98 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\n\u003ctable class=\"especificaciones\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003cth\u003eMarca\u003c\/th\u003e\n\u003ctd\u003eTP-Link\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eModelo\u003c\/th\u003e\n\u003ctd\u003eSG2016P\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCategoría\u003c\/th\u003e\n\u003ctd\u003eswitch\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\n\u003cp\u003eProducto nuevo y precintado, con garantía legal en España. Si tienes dudas sobre compatibilidad o disponibilidad, escríbenos antes de comprar.\u003c\/p\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":58716791734603,"sku":"CN11164624","price":263.95,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0991\/7136\/9291\/files\/cn11164624_0.png?v=1791238666","url":"https:\/\/pixelplaza.es\/products\/tp-link-omada-sg2016p-switch-gestionado-l2-l2-gigabit-ethernet-10-100-1000-energia-sobre-ethernet-poe-negro","provider":"PixelPlaza","version":"1.0","type":"link"}