{"product_id":"tp-link-omada-sg3428xpp-m2-switch-gestionado-l2-2-5g-ethernet-100-1000-2500-energia-sobre-ethernet-poe-1u-negro","title":"TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100\/1000\/2500) Energía sobre Ethernet (PoE) 1U Negro","description":"\u003cp\u003e\u003cstrong\u003eTP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100\/1000\/2500) Energía sobre Ethernet (PoE) 1U Negro\u003c\/strong\u003e\u003c\/p\u003e\n\u003cul\u003e\n\u003cli\u003eGestionado L2+ Administación basada en web SNMP v1\/v2c\/v3\u003c\/li\u003e\n\u003cli\u003eCalidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)\u003c\/li\u003e\n\u003cli\u003eCantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 Puerto de consola: RJ-45\/Micro-USB\u003c\/li\u003e\n\u003cli\u003eSoporte 10G\u003c\/li\u003e\n\u003cli\u003eTabla de direcciones MAC: 32000 entradas Capacidad de conmutación: 200 Gbit\/s\u003c\/li\u003e\n\u003cli\u003eLista de Control de Acceso (ACL)\u003c\/li\u003e\n\u003cli\u003e1U Montaje en rack\u003c\/li\u003e\n\u003cli\u003eAC\/PoE Fuente de alimentación incluida Energía sobre Ethernet (PoE)\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003ctable class=\"especificaciones\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCaracterísticas de administración\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eTipo de interruptor\u003c\/th\u003e\n\u003ctd\u003eGestionado\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCapa del interruptor\u003c\/th\u003e\n\u003ctd\u003eL2+\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCalidad de servicio (QoS) soporte\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAdministación basada en web\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAdministrado a través de la nube\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eInspección ARP\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eConfiguración de ajustes de ubicación (CLI)\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eRegistro de eventos en sistema\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eMIB, soporte\u003c\/th\u003e\n\u003ctd\u003eRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003ePuertos e Interfaces\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCantidad de puertos básicos de conmutación RJ-45 Ethernet\u003c\/th\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003ePuertos tipo básico de conmutación RJ-45 Ethernet\u003c\/th\u003e\n\u003ctd\u003e2.5G Ethernet (100\/1000\/2500)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eNúmero de módulos SFP instalados\u003c\/th\u003e\n\u003ctd\u003e0\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eNúmero de módulos SFP+ instalados\u003c\/th\u003e\n\u003ctd\u003e0\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eNúmero de puertos Ethernet 2,5G (cobre)\u003c\/th\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCantidad de ranuras del módulo SFP+\u003c\/th\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003ePuerto de consola\u003c\/th\u003e\n\u003ctd\u003eRJ-45\/Micro-USB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eConexión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eEstándares de red\u003c\/th\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eSoporte 10G\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eEspejeo de puertos\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eBidireccional completo (Full duplex)\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eTransmisión semidúplex\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eSoporte de control de flujo\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAdición de vínculos\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eControl de transmisión de tormentas\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eLimitar tasa\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eProtocolo de árbol de expansión\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eBloqueo de cabeza de línea (HOL)\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eEthernet LAN, velocidad de transferencia de datos\u003c\/th\u003e\n\u003ctd\u003e10,100,1000,2500,10000 Mbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eRutas IPv4\u003c\/th\u003e\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eRutas IPv6\u003c\/th\u003e\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eSoporte VLAN\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eFunciones de LAN virtual\u003c\/th\u003e\n\u003ctd\u003eMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eTransmisión de datos\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eTabla de direcciones MAC\u003c\/th\u003e\n\u003ctd\u003e32000 entradas\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCapacidad de conmutación\u003c\/th\u003e\n\u003ctd\u003e200 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eTasa de reenvío\u003c\/th\u003e\n\u003ctd\u003e148,8 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eGuardar y remitir\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eNúmero de colas\u003c\/th\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eRuta estática\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eNúmero de rutas estáticas\u003c\/th\u003e\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eNúmero de interfaces IP\u003c\/th\u003e\n\u003ctd\u003e32\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eJumbo Frames, soporte\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eTramas Jumbo\u003c\/th\u003e\n\u003ctd\u003e9000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eMemoria intermedia de paquetes\u003c\/th\u003e\n\u003ctd\u003e16 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eSeguridad\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCaracterísticas de DHCP\u003c\/th\u003e\n\u003ctd\u003eDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eLista de Control de Acceso (ACL)\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eIGMP\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAlgoritmos de seguridad soportados\u003c\/th\u003e\n\u003ctd\u003eHTTPS, SSH, SSH-2, SSL\/TLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eSeguridad de puerto estático\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eSoporte SSH\/SSL\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eProtección contra loops\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eProtección y filtrado BPDU\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eVinculación de puertos IP-MAC\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAutenticación\u003c\/th\u003e\n\u003ctd\u003eVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eProtección mediante contraseña\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eTipo de autenticación\u003c\/th\u003e\n\u003ctd\u003eAAA, IEEE 802.1x, RADIUS, TACACS+\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eAlgoritmos de programación de colas\u003c\/th\u003e\n\u003ctd\u003eSP, WRR+SP, Weighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eFunciones de multidifusión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eMultidifusión, soporte\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eIntrusión de rendimiento de multidifusión (MLD)\u003c\/th\u003e\n\u003ctd\u003eMLD v1\/v2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eProtocolos\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eProtocolos de gestión\u003c\/th\u003e\n\u003ctd\u003eSNMP v1\/v2c\/v3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eProtocolo de Registro GARP VLAN (GVRP)\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eFunciones de IPv4 e IPv6\u003c\/th\u003e\n\u003ctd\u003eIPv4\/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDiseño\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eMontaje en rack\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eFactor de forma\u003c\/th\u003e\n\u003ctd\u003e1U\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eColor del producto\u003c\/th\u003e\n\u003ctd\u003eNegro\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eIndicadores LED\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eSoporte de ventiladores redundante\u003c\/th\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eNúmero de ventiladores\u003c\/th\u003e\n\u003ctd\u003e3 Ventilador(es)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDesempeño\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eTipo de memoria\u003c\/th\u003e\n\u003ctd\u003eDRAM\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eMemoria interna\u003c\/th\u003e\n\u003ctd\u003e256 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eMemoria Flash\u003c\/th\u003e\n\u003ctd\u003e32 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eControl de energía\u003c\/th\u003e\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\n\u003ctable class=\"especificaciones\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003cth\u003eMarca\u003c\/th\u003e\n\u003ctd\u003eTP-Link\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eModelo\u003c\/th\u003e\n\u003ctd\u003eSG3428XPP-M2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003cth\u003eCategoría\u003c\/th\u003e\n\u003ctd\u003eswitch\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\n\u003cp\u003eProducto nuevo y precintado, con garantía legal en España. Si tienes dudas sobre compatibilidad o disponibilidad, escríbenos antes de comprar.\u003c\/p\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":58716794749259,"sku":"CN11164682","price":1153.95,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0991\/7136\/9291\/files\/cn11164682_0.png?v=1791238703","url":"https:\/\/pixelplaza.es\/products\/tp-link-omada-sg3428xpp-m2-switch-gestionado-l2-2-5g-ethernet-100-1000-2500-energia-sobre-ethernet-poe-1u-negro","provider":"PixelPlaza","version":"1.0","type":"link"}