- Todas las categorías
Bienvenido a PixelPlaza
Menú principal
-
Móviles y wearables
- Móviles y wearables Ver todo
-
📱 Smartphones
-
☎️ Móviles básicos y para mayores
-
🛡️ Fundas y protectores
-
🔌 Cargadores y cables de móvil
-
🔋 Powerbanks
-
🤳 Accesorios para móvil
-
⌚ Smartwatches y pulseras
-
📞 Teléfonos fijos y walkie talkies
-
Informática
- Informática Ver todo
-
💻 Portátiles
-
🖥️ Ordenadores de sobremesa
-
📲 Tablets y eBooks
-
🧩 Componentes
-
💾 Almacenamiento
-
🖱️ Periféricos
-
🖥️ Monitores
-
🔌 Cables y adaptadores
-
🎒 Accesorios de portátil
-
💿 Software
-
Impresión
-
Imagen y sonido
- Imagen y sonido Ver todo
-
🎧 Auriculares
-
🔊 Altavoces
-
🎤 Micrófonos
-
📻 Radios y accesorios de audio
-
📺 Televisores
-
📽️ Proyectores
-
📷 Cámaras y fotografía
-
Redes y Smart Home
- Redes y Smart Home Ver todo
-
📶 Routers y Wi-Fi
-
🔀 Switches
-
🧵 Cableado de red
-
🗄️ Armarios rack
-
📹 Videovigilancia
-
🏡 Domótica
-
Gaming
-
Ocio y coleccionismo
- Ocio y coleccionismo Ver todo
-
🗿 Figuras y coleccionables
-
🎁 Merchandising
-
🎲 Juegos de mesa y puzzles
-
🧸 Juguetes
-
🚁 Radiocontrol, drones y robótica
-
🛴 Deporte y movilidad
-
✨ Gadgets
-
Hogar
-
Empresa
-
Marcas
-
🔥 Ofertas
Tu carrito
-
🖨️ Impresión y consumibles
-
📡 Redes y Smart Home
-
🏠 Hogar y cuidado personal
Categorías
-
📱 Móviles y wearables
-
💻 Informática
-
🖨️ Impresión y consumibles
-
🎧 Imagen y sonido
-
📡 Redes y Smart Home
-
🎮 Gaming
-
🧸 Ocio y coleccionismo
-
🏠 Hogar y cuidado personal
-
🏢 Empresa y oficina
TP-Link
TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
€263,95
This product will be available for sale in 2 weeks, but you can pre-order now to receive 10% discount!
TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
- Gestionado L2/L2+ Administación basada en web
- Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 32 Gbit/s
- Lista de Control de Acceso (ACL)
- Montaje en rack
- DC/PoE Energía sobre Ethernet (PoE)
| Características de administración | |
|---|---|
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2/L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 16 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Conector eléctrico | Toma de entrada de CC |
| Conexión | |
| Estándares de red | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Espejeo de puertos | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000 Mbit/s |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Número de VLANs | 4000 |
| Transmisión de datos | |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 32 Gbit/s |
| Tasa de reenvío | 23,81 Mpps |
| Número de colas | 8 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 4,1 MB |
| Seguridad | |
| Características de DHCP | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| MAC, filtro de direcciones | Si |
| Soporte SSH/SSL | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Algoritmos de programación de colas | SP, Weighted Round Robin (WRR) |
| Entradas de direcciones MAC | Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | MLD v1, MLD v2 |
| Protocolos | |
| Protocolos de red compatibles | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Funciones de IPv4 e IPv6 | Dual stack IPv4/IPv6 |
| Diseño | |
| Montaje en rack | Si |
| Color del producto | Negro |
| Indicadores LED | PoE, Poder, Sistema |
| Desempeño | |
| Firmware actualizable | Si |
| Sin ventilador | Si |
| Control de energía | |
| Fuente de energía | DC/PoE |
| Voltaje de entrada DC | 53.5 V |
| Consumo de energía (max) | 146,5 W |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 120 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 499,98 BTU/h |
| Marca | TP-Link |
|---|---|
| Modelo | SG2016P |
| Categoría | switch |
Producto nuevo y precintado, con garantía legal en España. Si tienes dudas sobre compatibilidad o disponibilidad, escríbenos antes de comprar.
Subheading
Comparar productos
Compara las características de los productos que has elegido.
|
__ __ |
|
|---|---|
| Descripción |
Descripción - __ |
| Clasificación |
Clasificación - __ |
| Vendedor |
Vendedor - __ |
| Color |
Color - __ |
|
|
Comparar productos ( / )
TP-Link
TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
€263,95
Entrega estimada entre el 07 Octubre y el 09 Octubre
Este producto estará disponible para la venta en 2 semanas, ¡pero puedes reservarlo ahora para recibir un 10% de descuento!
En stock y listo para enviar desde España.
Envío asegurado con seguimiento. Gratis a partir de 100 €.
Garantía legal de 3 años en producto nuevo. Factura con IVA.
Devolución 14 días. Vendido y enviado por PixelPlaza (España).
Información del Envío
Envío estándar con seguimiento a Península y Baleares: 6,50 €, gratis a partir de 100 €. Salida del almacén en 24 h laborables y entrega en 24/72 h laborables. No enviamos a Canarias, Ceuta ni Melilla. Devolución 14 días y garantía legal de 3 años.
Compartir:
€263,95
€263,95
€263,95
TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
- Gestionado L2/L2+ Administación basada en web
- Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 32 Gbit/s
- Lista de Control de Acceso (ACL)
- Montaje en rack
- DC/PoE Energía sobre Ethernet (PoE)
| Características de administración | |
|---|---|
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2/L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 16 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Conector eléctrico | Toma de entrada de CC |
| Conexión | |
| Estándares de red | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Espejeo de puertos | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000 Mbit/s |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Número de VLANs | 4000 |
| Transmisión de datos | |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 32 Gbit/s |
| Tasa de reenvío | 23,81 Mpps |
| Número de colas | 8 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 4,1 MB |
| Seguridad | |
| Características de DHCP | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| MAC, filtro de direcciones | Si |
| Soporte SSH/SSL | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Algoritmos de programación de colas | SP, Weighted Round Robin (WRR) |
| Entradas de direcciones MAC | Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | MLD v1, MLD v2 |
| Protocolos | |
| Protocolos de red compatibles | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Funciones de IPv4 e IPv6 | Dual stack IPv4/IPv6 |
| Diseño | |
| Montaje en rack | Si |
| Color del producto | Negro |
| Indicadores LED | PoE, Poder, Sistema |
| Desempeño | |
| Firmware actualizable | Si |
| Sin ventilador | Si |
| Control de energía | |
| Fuente de energía | DC/PoE |
| Voltaje de entrada DC | 53.5 V |
| Consumo de energía (max) | 146,5 W |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 120 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 499,98 BTU/h |
| Marca | TP-Link |
|---|---|
| Modelo | SG2016P |
| Categoría | switch |
Producto nuevo y precintado, con garantía legal en España. Si tienes dudas sobre compatibilidad o disponibilidad, escríbenos antes de comprar.
Detalles técnicos.
Más en Switches
Ver los 338€224,95
Entrega en 24/72 h laborables
€272,95
Entrega en 24/72 h laborables
€137,95
Entrega en 24/72 h laborables
€137,95
Entrega en 24/72 h laborables
€197,95
Entrega en 24/72 h laborables
€202,95
Entrega en 24/72 h laborables
€277,95
Entrega en 24/72 h laborables
€277,95
Entrega en 24/72 h laborables
€251,95
Entrega en 24/72 h laborables
€440,95
Entrega en 24/72 h laborables
€342,95
Entrega en 24/72 h laborables
€278,95
Entrega en 24/72 h laborables
- Seleccionar una opción actualiza la página completa.
- Se abre en una ventana nueva.