- Todas las categorías
Bienvenido a PixelPlaza
Menú principal
-
Móviles y wearables
- Móviles y wearables Ver todo
-
🛡️ Fundas y protectores
-
🤳 Accesorios para móvil
-
⌚ Smartwatches y pulseras
-
Informática
- Informática Ver todo
-
💻 Portátiles
-
🖥️ Ordenadores de sobremesa
-
📲 Tablets y eBooks
-
🧩 Componentes
-
💾 Almacenamiento
-
🖱️ Periféricos
-
🖥️ Monitores
-
🔌 Cables y adaptadores
-
🎒 Accesorios de portátil
-
💿 Software
-
Impresión
-
Imagen y sonido
- Imagen y sonido Ver todo
-
🎧 Auriculares
-
🔊 Altavoces
-
📺 Televisores
-
📽️ Proyectores
-
📷 Cámaras y fotografía
-
Redes y Smart Home
- Redes y Smart Home Ver todo
-
📶 Routers y Wi-Fi
-
🧵 Cableado de red
-
📹 Videovigilancia
-
🏡 Domótica
-
Gaming
-
Ocio y coleccionismo
- Ocio y coleccionismo Ver todo
-
🗿 Figuras y coleccionables
-
🎁 Merchandising
-
🎲 Juegos de mesa y puzzles
-
🧸 Juguetes
-
🛴 Deporte y movilidad
-
Hogar
-
Empresa
-
Marcas
-
🔥 Ofertas
Tu carrito
-
🖨️ Impresión y consumibles
-
📡 Redes y Smart Home
-
🏠 Hogar y cuidado personal
Categorías
-
📱 Móviles y wearables
-
💻 Informática
-
🖨️ Impresión y consumibles
-
🎧 Imagen y sonido
-
📡 Redes y Smart Home
-
🎮 Gaming
-
🧸 Ocio y coleccionismo
-
🏠 Hogar y cuidado personal
-
🏢 Empresa y oficina
TP-LINK
Switch TP-Link Omada JetStream TL-SG2218P 18 Puertos/ RJ-45 10/100/1000/ PoE+
€298,95
This product will be available for sale in 2 weeks, but you can pre-order now to receive 10% discount!
TL-SG2218P
Switch inteligente Gigabit JetStream de 18 puertos con PoE+ de 16 puertos
- Potencia de energía PoE de 150 W: 16 puertos PoE+ compatibles con 802.3at/af con una fuente de alimentación total de 150 W*.
- Puertos Gigabit completos: 16 puertos Gigabit PoE+ y 2 ranuras SFP Gigabit que ofrecen conexiones de alta velocidad.
- Integrado en Omada SDN: Aprovisionamiento sin contacto (ZTP)**, gestión centralizada en la nube y monitorización inteligente.
- Gestión centralizada: Acceso en la nube y aplicación Omada para una comodidad y gestión sencilla.
- Enrutamiento estático: Ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de red.
- Estrategias de seguridad robustas: Vinculación IP-MAC-Puerto, ACL, seguridad de puerto, defensa contra DoS, control de tormentas, DHCP Snooping, 802.1X, autenticación RADIUS y más.
- Optimización de aplicaciones de voz y video: QoS L2/L3/L4 y snooping IGMP.
- IPv6: Soporte de IPv6 con pila dual IPv4/IPv6, snooping MLD, descubrimiento de vecinos IPv6.
Realiza más posibilidades con Omada
Switch inteligente Gigabit de 18 puertos JetStream con 16 puertos PoE+
Redes Definidas por Software (SDN) con Acceso en la Nube
La plataforma de Redes Definidas por Software (SDN) de Omada integra dispositivos de red, incluyendo puntos de acceso, switches y gateways, proporcionando una gestión centralizada en la nube al 100%. Omada crea una red altamente escalable, todo controlado desde una sola interfaz. Se ofrecen conexiones inalámbricas y cableadas perfectamente integradas, ideales para su uso en la industria hotelera, educación, comercios, oficinas y más.
- CARACTERÍSTICAS DE HARDWARE
- Estándares y Protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
- Interfaz
- 16 puertos RJ45 de 10/100/1000 Mbps (negociación automática/MDI automático/MDIX)
- 2 ranuras Gigabit SFP
- Medios de Red
- 10BASE-T: cable UTP categoría 3, 4, 5 (máximo 100 m)
- 100BASE-TX/1000Base-T: cable UTP categoría 5, 5e o superior (máximo 100 m)
- 1000BASE-X: MMF, SMF
- Cantidad de Ventiladores 1
- Fuente de Alimentación 100-240V AC, 50/60Hz
- Puertos PoE (RJ45) Estándar: compatible con 802.3at/af
- Puertos PoE+: 16 puertos
- Presupuesto de energía PoE: 150 W*
- Dimensiones 17.3 × 7.1 × 1.7 in. (440 × 180 × 44 mm)
- Montaje Montable en rack
- Consumo de Potencia Máximo
- 181,4 W (110 V/60 Hz) (con PD de 150 W conectado)
- 178,3 W (220 V/50 Hz) (con PD de 150 W conectado)
- Disipación máxima de calor
- 619,06 BTU/h (110 V/60 Hz) (con PD de 150 W conectado)
- 608,52 BTU/h (220 V/50 Hz) (con PD de 150 W conectado)
- RENDIMIENTO
- Capacidad de Conmutación 36 Gbps
- Tasa de Reenvío de Paquetes 26.78 Mpps
- Tabla de Direcciones MAC 8K
- Memoria del Buffer de Paquete 4.1 Mbit
- Jumbo Frame 9 KB
- CARACTERÍSTICAS DE SOFTWARE
- Calidad de Servicio Prioridad 802.1p CoS/DSCP
- 8 colas de prioridad
- Modo de programación prioritaria
- SP (prioridad estricta)
- WRR (Round Robin Ponderado)
- Configuración de peso de cola
- Control de Ancho de Banda
- Límite de clasificación basado en puerto/flujo
- Rendimiento más fluido
- Control de tormentas
- Múltiples modos de control (kbps/relación)
- Control de difusión/multidifusión/desconocido-unidifusión
- Características L2 y L2+
- 16 interfaces IP
- Admite interfaz IPv4/IPv6
- Enrutamiento estatico
- 32 rutas estáticas IPv4/IPv6
- Servidor DHCP
- Retransmisión DHCP
- Relé de interfaz DHCP
- Retransmisión DHCP VLAN
- Retransmisión DHCP L2
- ARP estático
- Proxy ARP
- ARP gratuito
- Agregar un link
- Agregación de enlaces estáticos
- 802.3ad LACP
- Hasta 8 grupos de agregación y hasta 8 puertos por grupo
- Protocolo de árbol de expansión
- 802.1D STP
- RSTP 802.1w
- MSTP 802.1s
- Seguridad STP: Protección TC, Filtro/Protección BPDU,
- Proteger la raíz
- Detección de bucle invertido
- Control de flujo
- Control de flujo 802.3x
- Duplicación
- Duplicación de puertos
- Duplicación de CPU
- Cara a cara
- Muchos a uno
- Basado en flujo
- Entrada/Salida/Ambos
- Protocolo de detección de enlace de dispositivo (DLDP)
- 802.1ab LLDP/ LLDP-MED
- Características Avanzadas
- Detección automática de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión de red inteligente
- Advertencias de eventos anormales
- Configuración unificada
- Horario de reinicio
- VLAN
- Grupo VLAN
- Máx. Grupos VLAN 4K
- VLAN de etiqueta 802.1Q
- MAC VLAN: 12 entradas
- Protocolo VLAN
- GVRP
- VLAN de voz
- Lista de Control de Acceso
- Admite hasta 230 entradas
- Intervalo de tiempo
- Porción de tiempo
- Rango de tiempo de la semana
- Rango de tiempo absoluto
- Día festivo
- ACL basada en el tiempo
- LCA MAC
- Fuente MAC
- MAC de destino
- ID de VLAN
- Prioridad de usuario
- Tipo de éter
- IP ACL
- IP de origen
- IP de destino
- Protocolo IP
- Indicador TCP
- Puerto de origen TCP/UDP
- Puerto de destino TCP/UDP
- Condiciones de servicio de DSCP/IP
- LCA de IPv6
- LCA combinada
- Operación de reglas
- Permitir/Denegar
- Acción de política
- Espejo
- Límite de tarifa
- Redirigir
- Observación de QoS
- Vinculación de reglas de ACL
- Enlace de puerto
- Enlace VLAN
- Acciones para flujos
- Espejo (a la interfaz compatible)
- Redirigir (a la interfaz compatible)
- Límite de tarifa
- Observación de QoS
- Seguridad
- AAA
- 802.1X
- Autenticación basada en puerto
- Autenticación basada en MAC (Host)
- El método de autenticación incluye PAP/EAP-MD5
- MAB
- VLAN invitada
- Admite la autenticación Radius y responsabilidad
- Enlace IP/IPv6-MAC
- 512 entradas vinculantes
- Indagación DHCP
- Indagación DHCPv6
- Inspección ARP
- Detección de ND
- Protección de fuente de IP
- 253 Entradas
- IP de origen+MAC de origen
- Protección de fuente IPv6
- 183 Entradas
- Dirección IPv6 de origen+MAC de origen
- Defensa DoS
- Seguridad Portuaria Estática/Dinámica/Permanente
- Hasta 64 direcciones MAC por puerto
- Control de tormentas de difusión/multidifusión/unidifusión
- modo de control de kbps/relación
- Aislamiento de puertos
- Gestión web segura a través de HTTPS con SSLv3/TLS 1.2
- Interfaz de línea de comandos segura (CLI) gestión con SSHv1/SSHv2
- Control de acceso basado en IP/Puerto/MAC
- IPv6
- Enrutamiento estático IPv6 y ACL
- IPv6 Doble IPv4/IPv6
- Interfaz IPv6
- Descubrimiento de oyentes de multidifusión (MLD) Snooping
- Descubrimiento de vecinos IPv6 (ND)
- Descubrimiento de la unidad máxima de transmisión (MTU) de la ruta
- Protocolo de mensajes de control de Internet (ICMP)
- versión 6
- TCPv6/UDPv6
- Aplicaciones IPv6
- Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- SSL IPv6
- Http/Https
- IPv6 TFTP
- MIBs
- MIB II (RFC1213)
- Puente MIB (RFC1493)
- MIB de puente P/Q (RFC2674)
- MIB de cliente de contabilidad Radius (RFC2620)
- MIB de cliente de autenticación Radius (RFC2618)
- Ping remoto, Traceroute MIB (RFC2925)
- Admite MIB privadas de TP-Link
- RMON MIB (RFC1757, rmon 1,2,3,9)
- GESTIÓN
- Omada AppSi, a traves
- Controlador basado en la nube Omada
- OC300
- OC200
- Controlador de software Omada
- Gestión Centralizada
- Controlador basado en la nube Omada
- Controlador de hardware Omada OC300
- Controlador de hardware Omada OC200
- Controlador de software Omada
- Acceso a la nube Si, a través
-
Controlador basado en la nube Omada
-
OC300
-
OC200
-
Controlador de software Omada
- Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en la nube de Omada
- Funciones de gestión
- Interfaz gráfica de usuario basada en web
- Interfaz de línea de comandos (CLI) a través de telnet
- SNMPv1/v2c/v3
- Información/captura de SNMP
- RMON (1,2,3,9 grupos)
- Plantilla MDF
- Cliente DHCP/BOOTP
- Imagen dual, configuración dual
- Supervisión de CPU
- Diagnóstico de cables
- AEE
- SNTP
- Registro del sistema
- OTROS
- Certificaciones CE, FCC, RoHS
- Contenido del Paquete TL-SG2218P
- Cable de alimentación
- Guía de instalación
- Juego de montaje en bastidor
- Patas de goma
- Requisitos del sistema Microsoft® Windows® XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
- Factores Ambientales
- Temperatura de funcionamiento: 0–50 ℃ (32–122 ℉);
- Temperatura de almacenamiento: -40–70 ℃ (-40–158 ℉)
- Humedad de funcionamiento: 10–90 % de HR sin condensación
- Humedad de almacenamiento: 5–90 % de HR sin condensación
Subheading
Product comparison
Describe you product comparison grid
|
__ __ |
|
|---|---|
| Descripción |
Descripción - __ |
| Clasificación |
Clasificación - __ |
| Vendedor |
Vendedor - __ |
| Color |
Color - __ |
|
|
Comparar productos ( / )
TP-LINK
Switch TP-Link Omada JetStream TL-SG2218P 18 Puertos/ RJ-45 10/100/1000/ PoE+
€298,95
📦 TL-SG2218P Switch inteligente Gigabit JetStream de 18 puertos con PoE+ de 16 puertos Potencia de energía PoE de 150 W: 16 puertos PoE+ compatibles con
Entrega estimada el: 05 Octubre y 07 Octubre.
Este producto estará disponible para la venta en 2 semanas, ¡pero puedes reservarlo ahora para recibir un 10% de descuento!
En stock y listo para enviar desde España.
Envío asegurado con seguimiento. Gratis a partir de 100 €.
Garantía oficial de 3 años. Producto nuevo y precintado.
Devolución 14 días. Vendido y enviado por PixelPlaza (España).
Información del Envío
Envío estándar con seguimiento a Península y Baleares: 6,50 €, gratis a partir de 100 €. Salida del almacén en 24 h laborables y entrega en 24/72 h laborables. No enviamos a Canarias, Ceuta ni Melilla. Devolución 14 días y garantía legal de 3 años.
Compartir:
€298,95
€298,95
€298,95
TL-SG2218P
Switch inteligente Gigabit JetStream de 18 puertos con PoE+ de 16 puertos
- Potencia de energía PoE de 150 W: 16 puertos PoE+ compatibles con 802.3at/af con una fuente de alimentación total de 150 W*.
- Puertos Gigabit completos: 16 puertos Gigabit PoE+ y 2 ranuras SFP Gigabit que ofrecen conexiones de alta velocidad.
- Integrado en Omada SDN: Aprovisionamiento sin contacto (ZTP)**, gestión centralizada en la nube y monitorización inteligente.
- Gestión centralizada: Acceso en la nube y aplicación Omada para una comodidad y gestión sencilla.
- Enrutamiento estático: Ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de red.
- Estrategias de seguridad robustas: Vinculación IP-MAC-Puerto, ACL, seguridad de puerto, defensa contra DoS, control de tormentas, DHCP Snooping, 802.1X, autenticación RADIUS y más.
- Optimización de aplicaciones de voz y video: QoS L2/L3/L4 y snooping IGMP.
- IPv6: Soporte de IPv6 con pila dual IPv4/IPv6, snooping MLD, descubrimiento de vecinos IPv6.
Realiza más posibilidades con Omada
Switch inteligente Gigabit de 18 puertos JetStream con 16 puertos PoE+
Redes Definidas por Software (SDN) con Acceso en la Nube
La plataforma de Redes Definidas por Software (SDN) de Omada integra dispositivos de red, incluyendo puntos de acceso, switches y gateways, proporcionando una gestión centralizada en la nube al 100%. Omada crea una red altamente escalable, todo controlado desde una sola interfaz. Se ofrecen conexiones inalámbricas y cableadas perfectamente integradas, ideales para su uso en la industria hotelera, educación, comercios, oficinas y más.
- CARACTERÍSTICAS DE HARDWARE
- Estándares y Protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
- Interfaz
- 16 puertos RJ45 de 10/100/1000 Mbps (negociación automática/MDI automático/MDIX)
- 2 ranuras Gigabit SFP
- Medios de Red
- 10BASE-T: cable UTP categoría 3, 4, 5 (máximo 100 m)
- 100BASE-TX/1000Base-T: cable UTP categoría 5, 5e o superior (máximo 100 m)
- 1000BASE-X: MMF, SMF
- Cantidad de Ventiladores 1
- Fuente de Alimentación 100-240V AC, 50/60Hz
- Puertos PoE (RJ45) Estándar: compatible con 802.3at/af
- Puertos PoE+: 16 puertos
- Presupuesto de energía PoE: 150 W*
- Dimensiones 17.3 × 7.1 × 1.7 in. (440 × 180 × 44 mm)
- Montaje Montable en rack
- Consumo de Potencia Máximo
- 181,4 W (110 V/60 Hz) (con PD de 150 W conectado)
- 178,3 W (220 V/50 Hz) (con PD de 150 W conectado)
- Disipación máxima de calor
- 619,06 BTU/h (110 V/60 Hz) (con PD de 150 W conectado)
- 608,52 BTU/h (220 V/50 Hz) (con PD de 150 W conectado)
- RENDIMIENTO
- Capacidad de Conmutación 36 Gbps
- Tasa de Reenvío de Paquetes 26.78 Mpps
- Tabla de Direcciones MAC 8K
- Memoria del Buffer de Paquete 4.1 Mbit
- Jumbo Frame 9 KB
- CARACTERÍSTICAS DE SOFTWARE
- Calidad de Servicio Prioridad 802.1p CoS/DSCP
- 8 colas de prioridad
- Modo de programación prioritaria
- SP (prioridad estricta)
- WRR (Round Robin Ponderado)
- Configuración de peso de cola
- Control de Ancho de Banda
- Límite de clasificación basado en puerto/flujo
- Rendimiento más fluido
- Control de tormentas
- Múltiples modos de control (kbps/relación)
- Control de difusión/multidifusión/desconocido-unidifusión
- Características L2 y L2+
- 16 interfaces IP
- Admite interfaz IPv4/IPv6
- Enrutamiento estatico
- 32 rutas estáticas IPv4/IPv6
- Servidor DHCP
- Retransmisión DHCP
- Relé de interfaz DHCP
- Retransmisión DHCP VLAN
- Retransmisión DHCP L2
- ARP estático
- Proxy ARP
- ARP gratuito
- Agregar un link
- Agregación de enlaces estáticos
- 802.3ad LACP
- Hasta 8 grupos de agregación y hasta 8 puertos por grupo
- Protocolo de árbol de expansión
- 802.1D STP
- RSTP 802.1w
- MSTP 802.1s
- Seguridad STP: Protección TC, Filtro/Protección BPDU,
- Proteger la raíz
- Detección de bucle invertido
- Control de flujo
- Control de flujo 802.3x
- Duplicación
- Duplicación de puertos
- Duplicación de CPU
- Cara a cara
- Muchos a uno
- Basado en flujo
- Entrada/Salida/Ambos
- Protocolo de detección de enlace de dispositivo (DLDP)
- 802.1ab LLDP/ LLDP-MED
- Características Avanzadas
- Detección automática de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión de red inteligente
- Advertencias de eventos anormales
- Configuración unificada
- Horario de reinicio
- VLAN
- Grupo VLAN
- Máx. Grupos VLAN 4K
- VLAN de etiqueta 802.1Q
- MAC VLAN: 12 entradas
- Protocolo VLAN
- GVRP
- VLAN de voz
- Lista de Control de Acceso
- Admite hasta 230 entradas
- Intervalo de tiempo
- Porción de tiempo
- Rango de tiempo de la semana
- Rango de tiempo absoluto
- Día festivo
- ACL basada en el tiempo
- LCA MAC
- Fuente MAC
- MAC de destino
- ID de VLAN
- Prioridad de usuario
- Tipo de éter
- IP ACL
- IP de origen
- IP de destino
- Protocolo IP
- Indicador TCP
- Puerto de origen TCP/UDP
- Puerto de destino TCP/UDP
- Condiciones de servicio de DSCP/IP
- LCA de IPv6
- LCA combinada
- Operación de reglas
- Permitir/Denegar
- Acción de política
- Espejo
- Límite de tarifa
- Redirigir
- Observación de QoS
- Vinculación de reglas de ACL
- Enlace de puerto
- Enlace VLAN
- Acciones para flujos
- Espejo (a la interfaz compatible)
- Redirigir (a la interfaz compatible)
- Límite de tarifa
- Observación de QoS
- Seguridad
- AAA
- 802.1X
- Autenticación basada en puerto
- Autenticación basada en MAC (Host)
- El método de autenticación incluye PAP/EAP-MD5
- MAB
- VLAN invitada
- Admite la autenticación Radius y responsabilidad
- Enlace IP/IPv6-MAC
- 512 entradas vinculantes
- Indagación DHCP
- Indagación DHCPv6
- Inspección ARP
- Detección de ND
- Protección de fuente de IP
- 253 Entradas
- IP de origen+MAC de origen
- Protección de fuente IPv6
- 183 Entradas
- Dirección IPv6 de origen+MAC de origen
- Defensa DoS
- Seguridad Portuaria Estática/Dinámica/Permanente
- Hasta 64 direcciones MAC por puerto
- Control de tormentas de difusión/multidifusión/unidifusión
- modo de control de kbps/relación
- Aislamiento de puertos
- Gestión web segura a través de HTTPS con SSLv3/TLS 1.2
- Interfaz de línea de comandos segura (CLI) gestión con SSHv1/SSHv2
- Control de acceso basado en IP/Puerto/MAC
- IPv6
- Enrutamiento estático IPv6 y ACL
- IPv6 Doble IPv4/IPv6
- Interfaz IPv6
- Descubrimiento de oyentes de multidifusión (MLD) Snooping
- Descubrimiento de vecinos IPv6 (ND)
- Descubrimiento de la unidad máxima de transmisión (MTU) de la ruta
- Protocolo de mensajes de control de Internet (ICMP)
- versión 6
- TCPv6/UDPv6
- Aplicaciones IPv6
- Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- SSL IPv6
- Http/Https
- IPv6 TFTP
- MIBs
- MIB II (RFC1213)
- Puente MIB (RFC1493)
- MIB de puente P/Q (RFC2674)
- MIB de cliente de contabilidad Radius (RFC2620)
- MIB de cliente de autenticación Radius (RFC2618)
- Ping remoto, Traceroute MIB (RFC2925)
- Admite MIB privadas de TP-Link
- RMON MIB (RFC1757, rmon 1,2,3,9)
- GESTIÓN
- Omada AppSi, a traves
- Controlador basado en la nube Omada
- OC300
- OC200
- Controlador de software Omada
- Gestión Centralizada
- Controlador basado en la nube Omada
- Controlador de hardware Omada OC300
- Controlador de hardware Omada OC200
- Controlador de software Omada
- Acceso a la nube Si, a través
-
Controlador basado en la nube Omada
-
OC300
-
OC200
-
Controlador de software Omada
- Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en la nube de Omada
- Funciones de gestión
- Interfaz gráfica de usuario basada en web
- Interfaz de línea de comandos (CLI) a través de telnet
- SNMPv1/v2c/v3
- Información/captura de SNMP
- RMON (1,2,3,9 grupos)
- Plantilla MDF
- Cliente DHCP/BOOTP
- Imagen dual, configuración dual
- Supervisión de CPU
- Diagnóstico de cables
- AEE
- SNTP
- Registro del sistema
- OTROS
- Certificaciones CE, FCC, RoHS
- Contenido del Paquete TL-SG2218P
- Cable de alimentación
- Guía de instalación
- Juego de montaje en bastidor
- Patas de goma
- Requisitos del sistema Microsoft® Windows® XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
- Factores Ambientales
- Temperatura de funcionamiento: 0–50 ℃ (32–122 ℉);
- Temperatura de almacenamiento: -40–70 ℃ (-40–158 ℉)
- Humedad de funcionamiento: 10–90 % de HR sin condensación
- Humedad de almacenamiento: 5–90 % de HR sin condensación
Detalles técnicos.
-
Potencia de energía PoE de 150 W
16 puertos PoE+ compatibles con 802.3at/af con una fuente de alimentación total de 150 W*. -
Puertos Gigabit completos
16 puertos Gigabit PoE+ y 2 ranuras SFP Gigabit que ofrecen conexiones de alta velocidad. -
Integrado en Omada SDN
Aprovisionamiento sin contacto (ZTP)**, gestión centralizada en la nube y monitorización inteligente. -
Gestión centralizada
Acceso en la nube y aplicación Omada para una comodidad y gestión sencilla. -
Enrutamiento estático
Ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de red. -
Estrategias de seguridad robustas
Vinculación IP-MAC-Puerto, ACL, seguridad de puerto, defensa contra DoS, control de tormentas, DHCP Snooping, 802.1X, autenticación RADIUS y más. -
Optimización de aplicaciones de voz y video
QoS L2/L3/L4 y snooping IGMP. -
IPv6
Soporte de IPv6 con pila dual IPv4/IPv6, snooping MLD, descubrimiento de vecinos IPv6. -
10BASET
cable UTP categoría 3, 4, 5 (máximo 100 m) -
100BASETX/1000Base-T
cable UTP categoría 5, 5e o superior (máximo 100 m) -
1000BASEX
MMF, SMF -
Puertos PoE (RJ45) Estándar
compatible con 802.3at/af -
Puertos PoE+
16 puertos -
Presupuesto de energía PoE
150 W* -
Seguridad STP
Protección TC, Filtro/Protección BPDU, -
MAC VLAN
12 entradas -
Temperatura de funcionamiento
0–50 ℃ (32–122 ℉); -
Temperatura de almacenamiento
-40–70 ℃ (-40–158 ℉) -
Humedad de funcionamiento
10–90 % de HR sin condensación -
Humedad de almacenamiento
5–90 % de HR sin condensación
Read more
También te puede interesar
10% OFF
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
- Seleccionar una opción actualiza la página completa.
- Se abre en una ventana nueva.