TP-Link

TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

SKU: CN11164624
Código de barras: 4897098689493

€263,95

IVA incluido.
Envío 6,50 € · gratis desde 100 €.

Entrega estimada entre el 07 Octubre y el 09 Octubre

Poco stock

Este producto estará disponible para la venta en 2 semanas, ¡pero puedes reservarlo ahora para recibir un 10% de descuento!

En stock y listo para enviar desde España.

Envío asegurado con seguimiento. Gratis a partir de 100 €.

Garantía legal de 3 años en producto nuevo. Factura con IVA.

Devolución 14 días. Vendido y enviado por PixelPlaza (España).

Información del Envío

TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

€263,95

€263,95

TP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

  • Gestionado L2/L2+ Administación basada en web
  • Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 32 Gbit/s
  • Lista de Control de Acceso (ACL)
  • Montaje en rack
  • DC/PoE Energía sobre Ethernet (PoE)
Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L2/L2+
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Administrado a través de la nube Si
Inspección ARP Si
Configuración de ajustes de ubicación (CLI) Si
Registro de eventos en sistema Si
MIB, soporte RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 16
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados 0
Número de módulos SFP+ instalados 0
Conector eléctrico Toma de entrada de CC
Conexión
Estándares de red IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soporte 10G No
Tecnología de cableado ethernet de cobre 10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertos Si
Soporte de control de flujo Si
Adición de vínculos Si
Control de transmisión de tormentas Si
Limitar tasa Si
Auto MDI / MDI-X Si
Protocolo de árbol de expansión Si
Ethernet LAN, velocidad de transferencia de datos 10,100,1000 Mbit/s
Auto-negociación Si
Soporte VLAN Si
Funciones de LAN virtual Multicast VLAN, Tagged VLAN, Voice VLAN
Número de VLANs 4000
Transmisión de datos
Tabla de direcciones MAC 8000 entradas
Capacidad de conmutación 32 Gbit/s
Tasa de reenvío 23,81 Mpps
Número de colas 8
Jumbo Frames, soporte Si
Tramas Jumbo 9000
Memoria intermedia de paquetes 4,1 MB
Seguridad
Características de DHCP DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL) Si
IGMP Si
Algoritmos de seguridad soportados EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC, filtro de direcciones Si
Soporte SSH/SSL Si
Protección y filtrado BPDU Si
Vinculación de puertos IP-MAC Si
Autenticación VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colas SP, Weighted Round Robin (WRR)
Entradas de direcciones MAC Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas
Funciones de multidifusión
Multidifusión, soporte Si
Intrusión de rendimiento de multidifusión (MLD) MLD v1, MLD v2
Protocolos
Protocolos de red compatibles ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocolo de Registro GARP VLAN (GVRP) Si
Funciones de IPv4 e IPv6 Dual stack IPv4/IPv6
Diseño
Montaje en rack Si
Color del producto Negro
Indicadores LED PoE, Poder, Sistema
Desempeño
Firmware actualizable Si
Sin ventilador Si
Control de energía
Fuente de energía DC/PoE
Voltaje de entrada DC 53.5 V
Consumo de energía (max) 146,5 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos 8
Potencia a través de Ethernet (PoE) Presupuesto 120 W
Condiciones ambientales
Intervalo de temperatura operativa 0 - 40 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 5 - 90%
Disipación del calor 499,98 BTU/h
Marca TP-Link
Modelo SG2016P
Categoría switch

Producto nuevo y precintado, con garantía legal en España. Si tienes dudas sobre compatibilidad o disponibilidad, escríbenos antes de comprar.

Detalles técnicos.

Más en Switches

Ver los 336
TP-Link Omada ES220GMP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Texto alternativo de imagen
Texto alternativo de imagen
Texto alternativo de imagen
TP-Link

€272,95

En stock

Entrega en 24/72 h laborables

TP-Link Omada ES210GMP switch Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Texto alternativo de imagen
Texto alternativo de imagen
Texto alternativo de imagen
TP-Link

€137,95

En stock

Entrega en 24/72 h laborables

TP-Link Omada SG2206MP switch L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE)
Texto alternativo de imagen
Texto alternativo de imagen
Texto alternativo de imagen
TP-Link

€137,95

En stock

Entrega en 24/72 h laborables

TP-Link ES206XPP-M2 switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) Montaje en pared/esc
Texto alternativo de imagen
Texto alternativo de imagen
Texto alternativo de imagen
TP-Link

€197,95

En stock

Entrega en 24/72 h laborables

Ubiquiti UniFi Flex 2.5G Gestionado L2 2.5G Ethernet (100/1000/2500) Montaje en pared/escritorio Blanco
Ubiquiti

€202,95

En stock

Entrega en 24/72 h laborables

Ubiquiti UniFi WAN Switch RJ45 Gigabit Ethernet (10/100/1000) 1U Gris
Ubiquiti

€277,95

Poco stock

Entrega en 24/72 h laborables

Ubiquiti UniFi WAN Switch Gigabit Ethernet (10/100/1000) 1U Gris
Ubiquiti

€277,95

En stock

Entrega en 24/72 h laborables

Ubiquiti Ultra 210W Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Blanco
Ubiquiti

€251,95

En stock

Entrega en 24/72 h laborables

Ubiquiti Networks ES-24-250W switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negr
Ubiquiti

€440,95

En stock

Entrega en 24/72 h laborables

Ubiquiti Pro Max 16 L3 2.5G Ethernet (100/1000/2500) 1U Gris
Ubiquiti

€342,95

En stock

Entrega en 24/72 h laborables

TP-Link TL-SG1218MP switch No administrado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
Texto alternativo de imagen
Texto alternativo de imagen
Texto alternativo de imagen
TP-Link

€278,95

En stock

Entrega en 24/72 h laborables

TP-Link Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro
Texto alternativo de imagen
TP-Link

€302,95

En stock

Entrega en 24/72 h laborables