- Todas las categorías
Bienvenido a PixelPlaza
Menú principal
-
Móviles y wearables
- Móviles y wearables Ver todo
-
📱 Smartphones
-
☎️ Móviles básicos y para mayores
-
🛡️ Fundas y protectores
-
🔌 Cargadores y cables de móvil
-
🔋 Powerbanks
-
🤳 Accesorios para móvil
-
⌚ Smartwatches y pulseras
-
📞 Teléfonos fijos y walkie talkies
-
Informática
- Informática Ver todo
-
💻 Portátiles
-
🖥️ Ordenadores de sobremesa
-
📲 Tablets y eBooks
-
🧩 Componentes
-
💾 Almacenamiento
-
🖱️ Periféricos
-
🖥️ Monitores
-
🔌 Cables y adaptadores
-
🎒 Accesorios de portátil
-
💿 Software
-
Impresión
-
Imagen y sonido
- Imagen y sonido Ver todo
-
🎧 Auriculares
-
🔊 Altavoces
-
🎤 Micrófonos
-
📻 Radios y accesorios de audio
-
📺 Televisores
-
📽️ Proyectores
-
📷 Cámaras y fotografía
-
Redes y Smart Home
- Redes y Smart Home Ver todo
-
📶 Routers y Wi-Fi
-
🔀 Switches
-
🧵 Cableado de red
-
🗄️ Armarios rack
-
📹 Videovigilancia
-
🏡 Domótica
-
Gaming
-
Ocio y coleccionismo
- Ocio y coleccionismo Ver todo
-
🗿 Figuras y coleccionables
-
🎁 Merchandising
-
🎲 Juegos de mesa y puzzles
-
🧸 Juguetes
-
🚁 Radiocontrol, drones y robótica
-
🛴 Deporte y movilidad
-
✨ Gadgets
-
Hogar
-
Empresa
-
Marcas
-
🔥 Ofertas
Tu carrito
-
🖨️ Impresión y consumibles
-
📡 Redes y Smart Home
-
🏠 Hogar y cuidado personal
Categorías
-
📱 Móviles y wearables
-
💻 Informática
-
🖨️ Impresión y consumibles
-
🎧 Imagen y sonido
-
📡 Redes y Smart Home
-
🎮 Gaming
-
🧸 Ocio y coleccionismo
-
🏠 Hogar y cuidado personal
-
🏢 Empresa y oficina
D-Link
Switch D-Link DGS-1100-08PV2 8 Puertos/ RJ-45 10/100/1000 PoE
€117,95
This product will be available for sale in 2 weeks, but you can pre-order now to receive 10% discount!
Interfaz Web inteligente
La interfaz web es una forma fácil de administrar las características de capa 2 (Layer 2), tales como la creación de VLANs, Spanning Tree Protocol (STP) y agregación de enlaces (estático). Con potentes funciones de seguridad como IGMP snooping, MAC estático y Storm Control, la familia DGS-1100 Smart es una solución versátil para entornos que requieren soluciones fáciles de implementar y configurar sin complejidades añadidas.
Fácil de implementar y administrar
El Asistente de red (DNA) gratuito de D-Link muestra todos los dispositivos conectados y acelera la configuración por primera vez. El sistema de administración de redes D-View 7 viene con una licencia gratuita para 25 nodos y 2 sondas y acceso completo a las herramientas de administración avanzada. Las licencias de actualización opcionales le permiten ampliar la gestión a más redes.
- General
- Tipo: Desktop
- Número de puertos: 8 x 10/100/1000 Mbps (PoE)
- Funciones de puerto: IEEE 802.3 for Ethernet / IEEE 802.3u for Fast Ethernet / IEEE 802.3ab for Gigabit Ethernet / IEEE 802.3af (for DGS-1100-05PD) / IEEE 802.3at (for DGS-1100-08P) / Auto-negotiation / Supports half/full-duplex operation (half at 10/100 Mbps, full at 1000 Mbps) / Auto MDI/MDIX / IEEE 802.3x Flow Control supports full-duplex mode IEEE 802.3az compliant.
- Capacidad:
- Capacidad de conmutación: 16 Gbps
- Tasa de reenvío máxima: 11.9 Mpps
- Tamaño de la tabla de direcciones MAC: 4K
- Búfer de paquetes: 1.5 Mbits
- Memoria flash: 2 Mbytes
- Memoria intermedia de paquetes: 0,187 MB
- PoE:
- Estándar PoE: IEEE 802.3af / 802.3at
- Puertos con capacidad PoE: Puertos 1 a 8
- Presupuesto de energía PoE: 64 W / 30 W por puerto PoE como máximo
- Control y Consumo de Energía:
- Modo de espera: 2.0 W
- Consumo máximo de energía: 77.9 W (PoE on) / 4.6 W (PoE off)
- Voltaje de entrada AC: 100 - 240 V
- Voltaje de entrada DC: 5 V
- Corriente de entrada: 1 A
- Diseño:
- Color del producto: Negro
- Botón de restaurar: Si
- Entrada de alimentación: 100 to 240 V AC, 50 to 60 Hz Adaptador de Corriente Externo
- Tiempo Medio entre Fallos (MTBF): 786,841 Horas
- Acústica: 0 dB(A)
- Disipación de calor: 265.85 BTU/hr
- Ventilación: Sin Ventilador
- EMI: FCC Class B, CE Class B, VCCI Class B, BSMI
- Seguridad: cUL, CE LVD, CB, BSMI
- Condiciones Ambientales:
- Temperatura de funcionamiento: 0 to 40 °C (32 to 104 °F)
- Temperatura de almacenamiento: -40 to 70 °C (-40 to 158 °F)
- Humedad de funcionamiento: 0% to 90% RH, Sin Condensación
- Humedad de almacenamiento: 0% to 95% RH, Sin Condensación
- Altitud de funcionamiento: 0 - 2000 m
- Características del Software:
- Tipo de VLAN: Basada en Puertos / VLAN etiquetada 802.1Q / VLAN de vigilancia automática / VLAN de voz / VLAN de administración / VLAN Asimétrica / VLAN de Grupo / Admite 128 grupos de VLAN estáticos / 4094 VIDs Máximo
- Funciones L2: Control de flujo / Control de flujo 802.3x / Prevención de bloqueo HOL / Tramas gigantes de hasta 10,000 bytes / Inspección IGMP V1 / V2 / V3 / Admite 128 grupos / Querier de indagación IGMP / Agregación de enlaces 802.3ad: Admite un máximo de 8 grupos por dispositivo y 8 puertos por grupo, Detección de bucle invertido, Diagnóstico de cables / LLDP / Duplicación de puertos / Uno a Uno / Muchos a uno / Estadísticas / Tx Completas / Tx con Errores / Rx Completadas / Rx con Errores / Protocolo de árbol de expansión / STP 802.1D / RSTP 802.1w
- Calidad de servicio (QoS): Calidad de servicio 802.1p / 8 colas por puerto / Manejo de colas / Estricto / Round Robin ponderado (WRR) / Control de ancho de banda basado en puertos (limitación de velocidad) / Entrada: 16 Kbps / Salida: 16 Kbps
- Seguridad: Protección D-Link / Segmentación del tráfico / Control de Tormentas de Difusión / Multidifusión / Unidifusión desconocida / Prevención de ataques DoS / SSL
- Administración: GUI basada en web (compatible con IPv4 / IPv6) / Asistente de red D-Link (DNA) basado en cliente
- Tecnología verde: Ahorro de energía por Estado del enlace / Apagado del LED / Apagado del Puerto / Hibernación del Sistema / Cumple con IEEE 802.3az Energy Efficient Ethernet (EEE) / Cumple con RoHS 10
- Lista estándar de RFC: RFC768 UDP / RFC791 IP / RFC 792 ICMP / RFC 793 TCP / RFC 826 ARP IEEE 802.1p / RFC2236, IGMP Snooping / RFC1213 MIBII / Convención de trampas MIB RFC1215
- Dimensiones y Peso:
- Ancho: 171 mm
- Profundidad: 97.8 mm
- Altura: 28.6 mm
- Peso: 430 g
Subheading
Comparar productos
Compara las características de los productos que has elegido.
|
__ __ |
|
|---|---|
| Descripción |
Descripción - __ |
| Clasificación |
Clasificación - __ |
| Vendedor |
Vendedor - __ |
| Color |
Color - __ |
|
|
Comparar productos ( / )
D-Link
Switch D-Link DGS-1100-08PV2 8 Puertos/ RJ-45 10/100/1000 PoE
€117,95
📦 Interfaz Web inteligente La interfaz web es una forma fácil de administrar las características de capa 2 (Layer 2), tales como la creación de VLANs, S
Entrega estimada entre el 07 Octubre y el 09 Octubre
Este producto estará disponible para la venta en 2 semanas, ¡pero puedes reservarlo ahora para recibir un 10% de descuento!
En stock y listo para enviar desde España.
Envío asegurado con seguimiento. Gratis a partir de 100 €.
Garantía legal de 3 años en producto nuevo. Factura con IVA.
Devolución 14 días. Vendido y enviado por PixelPlaza (España).
Información del Envío
Envío estándar con seguimiento a Península y Baleares: 6,50 €, gratis a partir de 100 €. Salida del almacén en 24 h laborables y entrega en 24/72 h laborables. No enviamos a Canarias, Ceuta ni Melilla. Devolución 14 días y garantía legal de 3 años.
Compartir:
€117,95
€117,95
€117,95
Interfaz Web inteligente
La interfaz web es una forma fácil de administrar las características de capa 2 (Layer 2), tales como la creación de VLANs, Spanning Tree Protocol (STP) y agregación de enlaces (estático). Con potentes funciones de seguridad como IGMP snooping, MAC estático y Storm Control, la familia DGS-1100 Smart es una solución versátil para entornos que requieren soluciones fáciles de implementar y configurar sin complejidades añadidas.
Fácil de implementar y administrar
El Asistente de red (DNA) gratuito de D-Link muestra todos los dispositivos conectados y acelera la configuración por primera vez. El sistema de administración de redes D-View 7 viene con una licencia gratuita para 25 nodos y 2 sondas y acceso completo a las herramientas de administración avanzada. Las licencias de actualización opcionales le permiten ampliar la gestión a más redes.
- General
- Tipo: Desktop
- Número de puertos: 8 x 10/100/1000 Mbps (PoE)
- Funciones de puerto: IEEE 802.3 for Ethernet / IEEE 802.3u for Fast Ethernet / IEEE 802.3ab for Gigabit Ethernet / IEEE 802.3af (for DGS-1100-05PD) / IEEE 802.3at (for DGS-1100-08P) / Auto-negotiation / Supports half/full-duplex operation (half at 10/100 Mbps, full at 1000 Mbps) / Auto MDI/MDIX / IEEE 802.3x Flow Control supports full-duplex mode IEEE 802.3az compliant.
- Capacidad:
- Capacidad de conmutación: 16 Gbps
- Tasa de reenvío máxima: 11.9 Mpps
- Tamaño de la tabla de direcciones MAC: 4K
- Búfer de paquetes: 1.5 Mbits
- Memoria flash: 2 Mbytes
- Memoria intermedia de paquetes: 0,187 MB
- PoE:
- Estándar PoE: IEEE 802.3af / 802.3at
- Puertos con capacidad PoE: Puertos 1 a 8
- Presupuesto de energía PoE: 64 W / 30 W por puerto PoE como máximo
- Control y Consumo de Energía:
- Modo de espera: 2.0 W
- Consumo máximo de energía: 77.9 W (PoE on) / 4.6 W (PoE off)
- Voltaje de entrada AC: 100 - 240 V
- Voltaje de entrada DC: 5 V
- Corriente de entrada: 1 A
- Diseño:
- Color del producto: Negro
- Botón de restaurar: Si
- Entrada de alimentación: 100 to 240 V AC, 50 to 60 Hz Adaptador de Corriente Externo
- Tiempo Medio entre Fallos (MTBF): 786,841 Horas
- Acústica: 0 dB(A)
- Disipación de calor: 265.85 BTU/hr
- Ventilación: Sin Ventilador
- EMI: FCC Class B, CE Class B, VCCI Class B, BSMI
- Seguridad: cUL, CE LVD, CB, BSMI
- Condiciones Ambientales:
- Temperatura de funcionamiento: 0 to 40 °C (32 to 104 °F)
- Temperatura de almacenamiento: -40 to 70 °C (-40 to 158 °F)
- Humedad de funcionamiento: 0% to 90% RH, Sin Condensación
- Humedad de almacenamiento: 0% to 95% RH, Sin Condensación
- Altitud de funcionamiento: 0 - 2000 m
- Características del Software:
- Tipo de VLAN: Basada en Puertos / VLAN etiquetada 802.1Q / VLAN de vigilancia automática / VLAN de voz / VLAN de administración / VLAN Asimétrica / VLAN de Grupo / Admite 128 grupos de VLAN estáticos / 4094 VIDs Máximo
- Funciones L2: Control de flujo / Control de flujo 802.3x / Prevención de bloqueo HOL / Tramas gigantes de hasta 10,000 bytes / Inspección IGMP V1 / V2 / V3 / Admite 128 grupos / Querier de indagación IGMP / Agregación de enlaces 802.3ad: Admite un máximo de 8 grupos por dispositivo y 8 puertos por grupo, Detección de bucle invertido, Diagnóstico de cables / LLDP / Duplicación de puertos / Uno a Uno / Muchos a uno / Estadísticas / Tx Completas / Tx con Errores / Rx Completadas / Rx con Errores / Protocolo de árbol de expansión / STP 802.1D / RSTP 802.1w
- Calidad de servicio (QoS): Calidad de servicio 802.1p / 8 colas por puerto / Manejo de colas / Estricto / Round Robin ponderado (WRR) / Control de ancho de banda basado en puertos (limitación de velocidad) / Entrada: 16 Kbps / Salida: 16 Kbps
- Seguridad: Protección D-Link / Segmentación del tráfico / Control de Tormentas de Difusión / Multidifusión / Unidifusión desconocida / Prevención de ataques DoS / SSL
- Administración: GUI basada en web (compatible con IPv4 / IPv6) / Asistente de red D-Link (DNA) basado en cliente
- Tecnología verde: Ahorro de energía por Estado del enlace / Apagado del LED / Apagado del Puerto / Hibernación del Sistema / Cumple con IEEE 802.3az Energy Efficient Ethernet (EEE) / Cumple con RoHS 10
- Lista estándar de RFC: RFC768 UDP / RFC791 IP / RFC 792 ICMP / RFC 793 TCP / RFC 826 ARP IEEE 802.1p / RFC2236, IGMP Snooping / RFC1213 MIBII / Convención de trampas MIB RFC1215
- Dimensiones y Peso:
- Ancho: 171 mm
- Profundidad: 97.8 mm
- Altura: 28.6 mm
- Peso: 430 g
Detalles técnicos.
-
Tipo
Desktop -
Número de puertos
8 x 10/100/1000 Mbps (PoE) -
Funciones de puerto
IEEE 802.3 for Ethernet / IEEE 802.3u for Fast Ethernet / IEEE 802.3ab for Gigabit Ethernet / IEEE 802.3af (for DGS-1100-05PD) / IEEE 802.3at (for DGS-1100-08P) / Auto-negotiation / Supports half/full-duplex operation (half at 10/100 Mbps, full at 1000 Mbps) / Auto MDI/MDIX / IEEE 802.3x Flow Control supports full-duplex mode IEEE 802.3az compliant. -
Capacidad de conmutación
16 Gbps -
Tasa de reenvío máxima
11.9 Mpps -
Tamaño de la tabla de direcciones MAC
4K -
Búfer de paquetes
1.5 Mbits -
Memoria flash
2 Mbytes -
Memoria intermedia de paquetes
0,187 MB -
PoE
-
Estándar PoE
IEEE 802.3af / 802.3at -
Puertos con capacidad PoE
Puertos 1 a 8 -
Presupuesto de energía PoE
64 W / 30 W por puerto PoE como máximo -
Control y Consumo de Energía
-
Modo de espera
2.0 W -
Consumo máximo de energía
77.9 W (PoE on) / 4.6 W (PoE off) -
Voltaje de entrada AC
100 - 240 V -
Voltaje de entrada DC
5 V -
Corriente de entrada
1 A -
Color del producto
Negro -
Botón de restaurar
Si -
Entrada de alimentación
100 to 240 V AC, 50 to 60 Hz Adaptador de Corriente Externo -
Tiempo Medio entre Fallos (MTBF)
786,841 Horas -
Acústica
0 dB(A) -
Disipación de calor
265.85 BTU/hr -
Ventilación
Sin Ventilador -
EMI
FCC Class B, CE Class B, VCCI Class B, BSMI -
Seguridad
cUL, CE LVD, CB, BSMI -
Condiciones Ambientales
-
Temperatura de funcionamiento
0 to 40 °C (32 to 104 °F)
Leer más
Más en Switches
Ver los 353€224,95
Entrega en 24/72 h laborables
€77,95
Entrega en 24/72 h laborables
€121,95
Entrega en 24/72 h laborables
€137,95
Entrega en 24/72 h laborables
€137,95
Entrega en 24/72 h laborables
€114,95
Entrega en 24/72 h laborables
€197,95
Entrega en 24/72 h laborables
€202,95
Entrega en 24/72 h laborables
€116,95
Entrega en 24/72 h laborables
€129,95
Entrega en 24/72 h laborables
€196,95
Entrega en 24/72 h laborables
€74,95
Entrega en 24/72 h laborables
- Seleccionar una opción actualiza la página completa.
- Se abre en una ventana nueva.