TP-Link

TP-Link Omada SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

SKU: CN11164379
Código de barras: 6935364030797

€555,95

IVA incluido.
Envío 6,50 € · gratis desde 100 €.

Entrega estimada entre el 07 Octubre y el 09 Octubre

En stock

Este producto estará disponible para la venta en 2 semanas, ¡pero puedes reservarlo ahora para recibir un 10% de descuento!

En stock y listo para enviar desde España.

Envío asegurado con seguimiento. Gratis a partir de 100 €.

Garantía legal de 3 años en producto nuevo. Factura con IVA.

Devolución 14 días. Vendido y enviado por PixelPlaza (España).

Información del Envío

TP-Link Omada SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

€555,95

€555,95

TP-Link Omada SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

  • Gestionado L2+ Administación basada en web SNMPv1/v2c/v3, SNTP
  • Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8 Puerto de consola: RJ-45/micro-USB
  • Soporte 10G
  • Tabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 80 Gbit/s
  • Lista de Control de Acceso (ACL)
  • 1U Montaje en rack
  • Corriente alterna Fuente de alimentación incluida Energía sobre Ethernet (PoE)
Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L2+
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Administrado a través de la nube Si
Clasificación del tráfico Si
Inspección ARP Si
Configuración de ajustes de ubicación (CLI) Si
Registro de eventos en sistema Si
MIB, soporte RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 8
Puertos tipo básico de conmutación RJ-45 Ethernet 2.5G Ethernet (100/1000/2500)
Número de módulos SFP instalados 0
Número de módulos SFP+ instalados 0
Número de puertos Ethernet 2,5G (cobre) 8
Cantidad de ranuras del módulo SFP+ 2
Puerto de consola RJ-45/micro-USB
Conector eléctrico Conector de alimentación AC-in
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soporte 10G Si
Espejeo de puertos Si
Ruteo de IP Si
Soporte de control de flujo Si
Adición de vínculos Si
Control de transmisión de tormentas Si
Limitar tasa Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Ethernet LAN, velocidad de transferencia de datos 100,1000,2500 Mbit/s
Soporte VLAN Si
Funciones de LAN virtual MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs 4000
Transmisión de datos
Tabla de direcciones MAC 16000 entradas
Capacidad de conmutación 80 Gbit/s
Tasa de reenvío 59,52 Mpps
Ruta estática Si
Número de rutas estáticas 48
Número de interfaces IP 16
Jumbo Frames, soporte Si
Tramas Jumbo 9000
Memoria intermedia de paquetes 12 MB
Seguridad
Características de DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL) Si
IGMP Si
Algoritmos de seguridad soportados HTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direcciones Si
Seguridad de puerto estático Si
Soporte SSH/SSL Si
Protección contra loops Si
Protección y filtrado BPDU Si
Vinculación de puertos IP-MAC Si
Autenticación Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseña Si
Tipo de autenticación AAA, TACACS+
Algoritmos de programación de colas SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte Si
Intrusión de rendimiento de multidifusión (MLD) Y
Protocolos
Protocolos de gestión SNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP) Si
Diseño
Montaje en rack Si
Factor de forma 1U
Color del producto Negro
Indicadores LED Si
Número de ventiladores 2 Ventilador(es)
Control de energía
Fuente de energía Corriente alterna
Fuente de alimentación incluida Si
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50/60 Hz
Consumo de energía (max) 285,9 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) Si
Marca TP-Link
Modelo SG3210XHP-M2
Categoría switch

Producto nuevo y precintado, con garantía legal en España. Si tienes dudas sobre compatibilidad o disponibilidad, escríbenos antes de comprar.

Detalles técnicos.

Más en Switches

Ver los 352
Switch Gestionable TP-Link Gigabit TL-SG1428PE 28 Puertos/ RJ-45 10/100/1000 PoE+/ SFP - PixelPlaza
Texto alternativo de imagen
Texto alternativo de imagen
Texto alternativo de imagen
TP-Link

€294,95

Poco stock

Entrega en 24/72 h laborables

Ubiquiti UniFi Pro HD 24 Gestionado L2/L3 2.5G Ethernet (100/1000/2500) 1U Gris
Ubiquiti

€728,95

Poco stock

Entrega en 24/72 h laborables

Ubiquiti UniFi Pro XG 8 PoE Gestionado L2/L3 10G Ethernet (100/1000/10000) Energía sobre Ethernet (PoE) Gris
Ubiquiti

€611,95

Poco stock

Entrega en 24/72 h laborables

Ubiquiti EP-S16 switch L2/L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Blanco
Ubiquiti

€671,95

En stock

Entrega en 24/72 h laborables

Ubiquiti ES-48-500W switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
Ubiquiti

€837,95

En stock

Entrega en 24/72 h laborables

Ubiquiti Networks ES-24-250W switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negr
Ubiquiti

€440,95

En stock

Entrega en 24/72 h laborables

Ubiquiti Pro Max 16 L3 2.5G Ethernet (100/1000/2500) 1U Gris
Ubiquiti

€342,95

En stock

Entrega en 24/72 h laborables

TP-Link TL-SG1218MP switch No administrado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
Texto alternativo de imagen
Texto alternativo de imagen
Texto alternativo de imagen
TP-Link

€278,95

En stock

Entrega en 24/72 h laborables

TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
Texto alternativo de imagen
Texto alternativo de imagen
Texto alternativo de imagen
TP-Link

€671,95

En stock

Entrega en 24/72 h laborables

TP-Link Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro
Texto alternativo de imagen
TP-Link

€302,95

En stock

Entrega en 24/72 h laborables

TP-Link Omada SG3428XMPP switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
Texto alternativo de imagen
Texto alternativo de imagen
Texto alternativo de imagen
TP-Link

€840,95

En stock

Entrega en 24/72 h laborables

TP-Link Omada SG3452XP switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
Texto alternativo de imagen
TP-Link

€988,95

En stock

Entrega en 24/72 h laborables