- Todas las categorías
Bienvenido a PixelPlaza
Menú principal
-
Móviles y wearables
- Móviles y wearables Ver todo
-
📱 Smartphones
-
☎️ Móviles básicos y para mayores
-
🛡️ Fundas y protectores
-
🔌 Cargadores y cables de móvil
-
🔋 Powerbanks
-
🤳 Accesorios para móvil
-
⌚ Smartwatches y pulseras
-
📞 Teléfonos fijos y walkie talkies
-
Informática
- Informática Ver todo
-
💻 Portátiles
-
🖥️ Ordenadores de sobremesa
-
📲 Tablets y eBooks
-
🧩 Componentes
-
💾 Almacenamiento
-
🖱️ Periféricos
-
🖥️ Monitores
-
🔌 Cables y adaptadores
-
🎒 Accesorios de portátil
-
💿 Software
-
Impresión
-
Imagen y sonido
- Imagen y sonido Ver todo
-
🎧 Auriculares
-
🔊 Altavoces
-
🎤 Micrófonos
-
📻 Radios y accesorios de audio
-
📺 Televisores
-
📽️ Proyectores
-
📷 Cámaras y fotografía
-
Redes y Smart Home
- Redes y Smart Home Ver todo
-
📶 Routers y Wi-Fi
-
🔀 Switches
-
🧵 Cableado de red
-
🗄️ Armarios rack
-
📹 Videovigilancia
-
🏡 Domótica
-
Gaming
-
Ocio y coleccionismo
- Ocio y coleccionismo Ver todo
-
🗿 Figuras y coleccionables
-
🎁 Merchandising
-
🎲 Juegos de mesa y puzzles
-
🧸 Juguetes
-
🚁 Radiocontrol, drones y robótica
-
🛴 Deporte y movilidad
-
✨ Gadgets
-
Hogar
-
Empresa
-
Marcas
-
🔥 Ofertas
Tu carrito
-
🖨️ Impresión y consumibles
-
📡 Redes y Smart Home
-
🏠 Hogar y cuidado personal
Categorías
-
📱 Móviles y wearables
-
💻 Informática
-
🖨️ Impresión y consumibles
-
🎧 Imagen y sonido
-
📡 Redes y Smart Home
-
🎮 Gaming
-
🧸 Ocio y coleccionismo
-
🏠 Hogar y cuidado personal
-
🏢 Empresa y oficina
TP-Link
TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
€1.153,95
This product will be available for sale in 2 weeks, but you can pre-order now to receive 10% discount!
TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
- Gestionado L2+ Administación basada en web SNMP v1/v2c/v3
- Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 Puerto de consola: RJ-45/Micro-USB
- Soporte 10G
- Tabla de direcciones MAC: 32000 entradas Capacidad de conmutación: 200 Gbit/s
- Lista de Control de Acceso (ACL)
- 1U Montaje en rack
- AC/PoE Fuente de alimentación incluida Energía sobre Ethernet (PoE)
| Características de administración | |
|---|---|
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | 2.5G Ethernet (100/1000/2500) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Número de puertos Ethernet 2,5G (cobre) | 24 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Puerto de consola | RJ-45/Micro-USB |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Transmisión semidúplex | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000,2500,10000 Mbit/s |
| Rutas IPv4 | 48 |
| Rutas IPv6 | 48 |
| Soporte VLAN | Si |
| Funciones de LAN virtual | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Transmisión de datos | |
| Tabla de direcciones MAC | 32000 entradas |
| Capacidad de conmutación | 200 Gbit/s |
| Tasa de reenvío | 148,8 Mpps |
| Guardar y remitir | Si |
| Número de colas | 8 |
| Ruta estática | Si |
| Número de rutas estáticas | 48 |
| Número de interfaces IP | 32 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 16 MB |
| Seguridad | |
| Características de DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | HTTPS, SSH, SSH-2, SSL/TLS |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Protección mediante contraseña | Si |
| Tipo de autenticación | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | MLD v1/v2 |
| Protocolos | |
| Protocolos de gestión | SNMP v1/v2c/v3 |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Funciones de IPv4 e IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| Diseño | |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Si |
| Soporte de ventiladores redundante | Si |
| Número de ventiladores | 3 Ventilador(es) |
| Desempeño | |
| Tipo de memoria | DRAM |
| Memoria interna | 256 MB |
| Memoria Flash | 32 MB |
| Control de energía | |
| Marca | TP-Link |
|---|---|
| Modelo | SG3428XPP-M2 |
| Categoría | switch |
Producto nuevo y precintado, con garantía legal en España. Si tienes dudas sobre compatibilidad o disponibilidad, escríbenos antes de comprar.
Subheading
Comparar productos
Compara las características de los productos que has elegido.
|
__ __ |
|
|---|---|
| Descripción |
Descripción - __ |
| Clasificación |
Clasificación - __ |
| Vendedor |
Vendedor - __ |
| Color |
Color - __ |
|
|
Comparar productos ( / )
TP-Link
TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
€1.153,95
Entrega estimada entre el 07 Octubre y el 09 Octubre
Este producto estará disponible para la venta en 2 semanas, ¡pero puedes reservarlo ahora para recibir un 10% de descuento!
En stock y listo para enviar desde España.
Envío asegurado con seguimiento. Gratis a partir de 100 €.
Garantía legal de 3 años en producto nuevo. Factura con IVA.
Devolución 14 días. Vendido y enviado por PixelPlaza (España).
Información del Envío
Envío estándar con seguimiento a Península y Baleares: 6,50 €, gratis a partir de 100 €. Salida del almacén en 24 h laborables y entrega en 24/72 h laborables. No enviamos a Canarias, Ceuta ni Melilla. Devolución 14 días y garantía legal de 3 años.
Compartir:
€1.153,95
€1.153,95
€1.153,95
TP-Link Omada SG3428XPP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
- Gestionado L2+ Administación basada en web SNMP v1/v2c/v3
- Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 Puerto de consola: RJ-45/Micro-USB
- Soporte 10G
- Tabla de direcciones MAC: 32000 entradas Capacidad de conmutación: 200 Gbit/s
- Lista de Control de Acceso (ACL)
- 1U Montaje en rack
- AC/PoE Fuente de alimentación incluida Energía sobre Ethernet (PoE)
| Características de administración | |
|---|---|
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | 2.5G Ethernet (100/1000/2500) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Número de puertos Ethernet 2,5G (cobre) | 24 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Puerto de consola | RJ-45/Micro-USB |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Transmisión semidúplex | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000,2500,10000 Mbit/s |
| Rutas IPv4 | 48 |
| Rutas IPv6 | 48 |
| Soporte VLAN | Si |
| Funciones de LAN virtual | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Transmisión de datos | |
| Tabla de direcciones MAC | 32000 entradas |
| Capacidad de conmutación | 200 Gbit/s |
| Tasa de reenvío | 148,8 Mpps |
| Guardar y remitir | Si |
| Número de colas | 8 |
| Ruta estática | Si |
| Número de rutas estáticas | 48 |
| Número de interfaces IP | 32 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 16 MB |
| Seguridad | |
| Características de DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | HTTPS, SSH, SSH-2, SSL/TLS |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Protección mediante contraseña | Si |
| Tipo de autenticación | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | MLD v1/v2 |
| Protocolos | |
| Protocolos de gestión | SNMP v1/v2c/v3 |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Funciones de IPv4 e IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| Diseño | |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Si |
| Soporte de ventiladores redundante | Si |
| Número de ventiladores | 3 Ventilador(es) |
| Desempeño | |
| Tipo de memoria | DRAM |
| Memoria interna | 256 MB |
| Memoria Flash | 32 MB |
| Control de energía | |
| Marca | TP-Link |
|---|---|
| Modelo | SG3428XPP-M2 |
| Categoría | switch |
Producto nuevo y precintado, con garantía legal en España. Si tienes dudas sobre compatibilidad o disponibilidad, escríbenos antes de comprar.
Detalles técnicos.
Más en Switches
Ver los 352€728,95
Entrega en 24/72 h laborables
€611,95
Entrega en 24/72 h laborables
€671,95
Entrega en 24/72 h laborables
€1.184,95
Entrega en 24/72 h laborables
€837,95
Entrega en 24/72 h laborables
€671,95
Entrega en 24/72 h laborables
€1.335,95
Entrega en 24/72 h laborables
€840,95
Entrega en 24/72 h laborables
€988,95
Entrega en 24/72 h laborables
€592,95
Entrega en 24/72 h laborables
€1.778,95
Entrega en 24/72 h laborables
€1.418,95
Entrega en 24/72 h laborables
- Seleccionar una opción actualiza la página completa.
- Se abre en una ventana nueva.