- Todas las categorías
Bienvenido a PixelPlaza
Menú principal
-
Móviles y wearables
- Móviles y wearables Ver todo
-
🛡️ Fundas y protectores
-
🤳 Accesorios para móvil
-
⌚ Smartwatches y pulseras
-
Informática
- Informática Ver todo
-
💻 Portátiles
-
🖥️ Ordenadores de sobremesa
-
📲 Tablets y eBooks
-
🧩 Componentes
-
💾 Almacenamiento
-
🖱️ Periféricos
-
🖥️ Monitores
-
🔌 Cables y adaptadores
-
🎒 Accesorios de portátil
-
💿 Software
-
Impresión
-
Imagen y sonido
- Imagen y sonido Ver todo
-
🎧 Auriculares
-
🔊 Altavoces
-
📺 Televisores
-
📽️ Proyectores
-
📷 Cámaras y fotografía
-
Redes y Smart Home
- Redes y Smart Home Ver todo
-
📶 Routers y Wi-Fi
-
🧵 Cableado de red
-
📹 Videovigilancia
-
🏡 Domótica
-
Gaming
-
Ocio y coleccionismo
- Ocio y coleccionismo Ver todo
-
🗿 Figuras y coleccionables
-
🎁 Merchandising
-
🎲 Juegos de mesa y puzzles
-
🧸 Juguetes
-
🛴 Deporte y movilidad
-
Hogar
-
Empresa
-
Marcas
-
🔥 Ofertas
Tu carrito
-
🖨️ Impresión y consumibles
-
📡 Redes y Smart Home
-
🏠 Hogar y cuidado personal
Categorías
-
📱 Móviles y wearables
-
💻 Informática
-
🖨️ Impresión y consumibles
-
🎧 Imagen y sonido
-
📡 Redes y Smart Home
-
🎮 Gaming
-
🧸 Ocio y coleccionismo
-
🏠 Hogar y cuidado personal
-
🏢 Empresa y oficina
TP-LINK
Switch Gestionable TP-Link Omada JetStream TL-SX3008F/ 8 Puertos/ SFP+ 10GE
€283,95
This product will be available for sale in 2 weeks, but you can pre-order now to receive 10% discount!
TL-SX3008F
Switch administrado JetStream de 8 puertos 10Gbps SFP + L2 +
- Conexiones 10G ultrarrápidas: 8 puertos SFP+ de 10 Gbps que permiten una conectividad de gran ancho de banda y una capacidad de conmutación de 160 Gbps sin bloqueo.
- Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de la nube y supervisión inteligente.
- Administración centralizada: administración fácil y conveniente con acceso a la nube y la aplicación Omada.
- Enrutamiento estático: enrutar el tráfico interno para el uso eficiente de los recursos de la red.
- Estrategias de seguridad sólidas: mantenga sus datos seguros con sistemas que incluyen IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X y Radius Authentication.
- Optimización de aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
- Administración independiente: Web, CLI (Puerto de consola, Telnet, SSH), SNMP, RMON y Dual Image brindan potentes capacidades de administración
Prepare su negocio para el futuro con el conmutador de fibra 10G completo
Conmutador administrado JetStream de 8 puertos 10GE SFP+ L2+
Conmutador de fibra completa con 10G ultrarrápido
Cree y amplíe su red ultrarrápida con TP-Link TL-SX3008F , un conmutador totalmente administrado con puertos de fibra 10G de 8 puertos completos y capacidad de conmutación de 160 Gbps. Ideal para redes de pequeñas, medianas y grandes empresas, cumple y supera las necesidades de redes empresariales de alta velocidad, confiables y seguras.
Integración perfecta con Omada Cloud SDN
La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, conmutadores y enrutadores, lo que proporciona una gestión de la nube 100 % centralizada. Omada crea una red altamente escalable, todo controlado desde una sola interfaz. Se proporcionan conexiones inalámbricas y por cable perfectas, ideales para su uso en hostelería, educación, comercio minorista, oficinas y más
Funciones avanzadas de L3
Se admite una gran cantidad de funciones L2+ y L3 para ayudar a construir una red robusta y altamente escalable, proporcionando una solución confiable y eficiente para empresas, campus e ISP.
Especificaciones
- CARACTERÍSTICAS DE HARDWARE
- Interfaz
- 8 ranuras 10GE SFP +
- 1 puerto de consola RJ45
- 1 puerto de consola micro-USB
- Cantidad de Ventiladores Sin ventilador
- Fuente de Alimentación 100-240 V AC~50/60 Hz
- Dimensiones 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
- Montaje Montaje en Rack
- Consumo de Potencia Máximo 15.46 W (220 V / 50 Hz)
- Disipación máxima de calor 52.75 BTU/hr (220 V / 50 Hz)
- RENDIMIENTO
- Capacidad de Conmutación 160 Gbps
- Tasa de Reenvío de Paquetes 119.04 Mpps
- Tabla de Direcciones MAC 32 K
- Memoria del Buffer de Paquete 16 Mbit
- Jumbo Frame 9 KB
- CARACTERÍSTICAS DE SOFTWARE
- Calidad de Servicio
- 8 colas de prioridad
- Prioridad 802.1p CoS / DSCP
- Programación de colas
- SP (prioridad estricta)
- WRR (Round Robin ponderado)
- SP + WRR
- Control de Ancho de Banda
- Limitación de clasificación basada en puerto / flujo
- Rendimiento más fluido
- Acción por los flujos
- Espejo (a la interfaz compatible)
- Redirigir (a la interfaz compatible)
- Límite de tarifa
- Observación de QoS
- Características L3
- 16 interfaces IPv4 / IPv6
- Enrutamiento estático
- 48 rutas estáticas
- ARP estático
- 128 entradas estáticas
- ARP proxy
- ARP gratuito
- Servidor DHCP
- Relé DHCP
- Relé de interfaz DHCP
- Relé DHCP VLAN
- Relé DHCP L2
- Características L2 y L2+
- Agregar un link
- agregación de enlaces estáticos
- LACP 802.3ad
- Hasta 8 grupos de agregación, que contienen 8 puertos por grupo
- Protocolo de árbol de expansión
- 802.1d STP
- 802.1w RSTP
- MSTP 802.1s
- Seguridad STP: TC Protect, BPDU Filter, Root Protect
- Detección de bucle invertido
- Basado en puerto
- Basado en VLAN
- Control de flujo
- Control de flujo 802.3x
- Prevención de bloqueo HOL
- Reflejo
- Duplicación de puertos
- Duplicación de CPU
- Doce y cincuenta y nueve de la noche
- Muchos a uno
- Tx / Rx / Ambos
- Multicast L2
- Inspección IGMP
- IGMP v1 / v2 / v3 Snooping
- Salida rápida
- Consulta de indagación IGMP
- Autenticación IGMP
- Autenticación IGMP
- Indagación MLD
- Indagación MLD v1 / v2
- Salida rápida
- Consulta de indagación MLD
- Configuración de grupo estático
- Multidifusión IP limitada
- MVR
- Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
- Características Avanzadas
- Detección automática de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión de red inteligente
- Advertencias de eventos anormales
- Configuración unificada
- Horario de reinicio
- VLAN
- Grupo de VLAN
- Grupos máximos de VLAN 4K
- VLAN etiquetada 802.1Q
- MAC VLAN: 30 entradas
- Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
- VLAN privada
- GVRP
- VLAN VPN (QinQ)
- QinQ basado en puertos
- QinQ selectivo
- VLAN de voz
- Lista de Control de Acceso
- ACL basada en el tiempo
- MAC ACL
- MAC de origen
- MAC de destino
- ID de VLAN
- Prioridad de usuario
- Tipo de éter
- IP ACL
- IP de origen
- IP de destino
- Fragmento
- Protocolo IP
- Bandera de TCP
- Puerto TCP / UDP
- TOS DSCP / IP
- Prioridad de usuario
- ACL combinado
- Contenido de paquete ACL
- ACL de IPv6
- Política
- Reflejo
- Redirigir
- Límite de tarifa
- Observación de QoS
- ACL se aplica al puerto / VLAN
- Seguridad
- Enlace de puerto IP-MAC
- 512 entradas
- Indagación DHCP
- Inspección ARP
- Protección de fuente IPv4: 100 entradas
- Enlace IPv6-MAC-Port
- 512 entradas
- Indagación DHCPv6
- Detección de ND
- Protección de fuente IPv6: 100 entradas
- Defensa DoS
- Seguridad de puerto estática / dinámica
- Hasta 64 direcciones MAC por puerto
- Control de tormentas de difusión / multidifusión / unidifusión
- modo de control de kbps / relación
- 802.1X
- Autenticación de base de puerto
- Autenticación de base de Mac
- Asignación de VLAN
- MAB
- VLAN de invitado
- Admite autenticación y rendición de cuentas de Radius
- AAA (incluido TACACS +)
- Aislamiento de puertos
- Gestión web segura a través de HTTPS con SSLv3 / TLS 1.2
- Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
- Control de acceso basado en IP / Puerto / MAC
- IPv6
- IPv6 doble IPv4 / IPv6
- Detección de detección de escucha de multidifusión (MLD)
- ACL de IPv6
- Interfaz IPv6
- Enrutamiento IPv6 estático
- Descubrimiento de vecinos IPv6 (ND)
- Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
- Protocolo de mensajes de control de Internet (ICMP) versión 6
- TCPv6 / UDPv6
- Aplicaciones IPv6
- Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- SSL IPv6
- Http / Https
- IPv6 TFTP
- MIBs
- MIB II (RFC1213)
- Interfaz MIB (RFC2233)
- Interfaz Ethernet MIB (RFC1643)
- Puente MIB (RFC1493)
- P / Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- MIB de cliente de contabilidad Radius (RFC2620)
- MIB de cliente de autenticación Radius (RFC2618)
- Ping remoto, Traceroute MIB (RFC2925)
- Soporta TP-Link private MIB
- GESTIÓN
- Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.
- Gestión Centralizada
- Controlador basado en la nube Omada
- Controlador de hardware Omada (OC300)
- Controlador de hardware Omada (OC200)
- Controlador de software Omada
- Acceso a la nube Sí. Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.
- Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en la nube de Omada.
- Funciones de gestión
- Interfaz gráfica de usuario basada en web
- Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
- SNMP v1/v2c/v3
- Trampa/Informar
- RMON (1,2,3,9 grupos)
- Plantilla MDF
- Cliente DHCP/BOOTP
- 802.1ab LLDP/LLDP-MED
- Instalación automática de DHCP
- Imagen dual, configuración dual
- Supervisión de CPU
- Diagnóstico de cables
- AEE
- Recuperación de contraseña
- SNTP
- Registro del sistema
- OTROS
- Certificaciones CE, FCC, RoHS
- Contenido del Paquete
- Conmutador TL-SF3008F
- Cable de alimentación
- Guía de Instalación Rápida
- Kit de montaje en bastidor
- Patas de goma
- Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
- Factores Ambientales
- Temperatura de funcionamiento: 0–45 ℃ (32–113 ℉);
- Temperatura de almacenamiento: -40–70 ℃ (-40–158 ℉)
- Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
- Humedad de almacenamiento: 5–90% de humedad relativa sin condensación
Subheading
Product comparison
Describe you product comparison grid
|
__ __ |
|
|---|---|
| Descripción |
Descripción - __ |
| Clasificación |
Clasificación - __ |
| Vendedor |
Vendedor - __ |
| Color |
Color - __ |
|
|
Comparar productos ( / )
TP-LINK
Switch Gestionable TP-Link Omada JetStream TL-SX3008F/ 8 Puertos/ SFP+ 10GE
€283,95
📦 TL-SX3008F Switch administrado JetStream de 8 puertos 10Gbps SFP + L2 + Conexiones 10G ultrarrápidas: 8 puertos SFP+ de 10 Gbps que permiten una conec
Entrega estimada el: 05 Octubre y 07 Octubre.
Este producto estará disponible para la venta en 2 semanas, ¡pero puedes reservarlo ahora para recibir un 10% de descuento!
En stock y listo para enviar desde España.
Envío asegurado con seguimiento. Gratis a partir de 100 €.
Garantía oficial de 3 años. Producto nuevo y precintado.
Devolución 14 días. Vendido y enviado por PixelPlaza (España).
Información del Envío
Envío estándar con seguimiento a Península y Baleares: 6,50 €, gratis a partir de 100 €. Salida del almacén en 24 h laborables y entrega en 24/72 h laborables. No enviamos a Canarias, Ceuta ni Melilla. Devolución 14 días y garantía legal de 3 años.
Compartir:
€283,95
€283,95
€283,95
TL-SX3008F
Switch administrado JetStream de 8 puertos 10Gbps SFP + L2 +
- Conexiones 10G ultrarrápidas: 8 puertos SFP+ de 10 Gbps que permiten una conectividad de gran ancho de banda y una capacidad de conmutación de 160 Gbps sin bloqueo.
- Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de la nube y supervisión inteligente.
- Administración centralizada: administración fácil y conveniente con acceso a la nube y la aplicación Omada.
- Enrutamiento estático: enrutar el tráfico interno para el uso eficiente de los recursos de la red.
- Estrategias de seguridad sólidas: mantenga sus datos seguros con sistemas que incluyen IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X y Radius Authentication.
- Optimización de aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
- Administración independiente: Web, CLI (Puerto de consola, Telnet, SSH), SNMP, RMON y Dual Image brindan potentes capacidades de administración
Prepare su negocio para el futuro con el conmutador de fibra 10G completo
Conmutador administrado JetStream de 8 puertos 10GE SFP+ L2+
Conmutador de fibra completa con 10G ultrarrápido
Cree y amplíe su red ultrarrápida con TP-Link TL-SX3008F , un conmutador totalmente administrado con puertos de fibra 10G de 8 puertos completos y capacidad de conmutación de 160 Gbps. Ideal para redes de pequeñas, medianas y grandes empresas, cumple y supera las necesidades de redes empresariales de alta velocidad, confiables y seguras.
Integración perfecta con Omada Cloud SDN
La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, conmutadores y enrutadores, lo que proporciona una gestión de la nube 100 % centralizada. Omada crea una red altamente escalable, todo controlado desde una sola interfaz. Se proporcionan conexiones inalámbricas y por cable perfectas, ideales para su uso en hostelería, educación, comercio minorista, oficinas y más
Funciones avanzadas de L3
Se admite una gran cantidad de funciones L2+ y L3 para ayudar a construir una red robusta y altamente escalable, proporcionando una solución confiable y eficiente para empresas, campus e ISP.
Especificaciones
- CARACTERÍSTICAS DE HARDWARE
- Interfaz
- 8 ranuras 10GE SFP +
- 1 puerto de consola RJ45
- 1 puerto de consola micro-USB
- Cantidad de Ventiladores Sin ventilador
- Fuente de Alimentación 100-240 V AC~50/60 Hz
- Dimensiones 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
- Montaje Montaje en Rack
- Consumo de Potencia Máximo 15.46 W (220 V / 50 Hz)
- Disipación máxima de calor 52.75 BTU/hr (220 V / 50 Hz)
- RENDIMIENTO
- Capacidad de Conmutación 160 Gbps
- Tasa de Reenvío de Paquetes 119.04 Mpps
- Tabla de Direcciones MAC 32 K
- Memoria del Buffer de Paquete 16 Mbit
- Jumbo Frame 9 KB
- CARACTERÍSTICAS DE SOFTWARE
- Calidad de Servicio
- 8 colas de prioridad
- Prioridad 802.1p CoS / DSCP
- Programación de colas
- SP (prioridad estricta)
- WRR (Round Robin ponderado)
- SP + WRR
- Control de Ancho de Banda
- Limitación de clasificación basada en puerto / flujo
- Rendimiento más fluido
- Acción por los flujos
- Espejo (a la interfaz compatible)
- Redirigir (a la interfaz compatible)
- Límite de tarifa
- Observación de QoS
- Características L3
- 16 interfaces IPv4 / IPv6
- Enrutamiento estático
- 48 rutas estáticas
- ARP estático
- 128 entradas estáticas
- ARP proxy
- ARP gratuito
- Servidor DHCP
- Relé DHCP
- Relé de interfaz DHCP
- Relé DHCP VLAN
- Relé DHCP L2
- Características L2 y L2+
- Agregar un link
- agregación de enlaces estáticos
- LACP 802.3ad
- Hasta 8 grupos de agregación, que contienen 8 puertos por grupo
- Protocolo de árbol de expansión
- 802.1d STP
- 802.1w RSTP
- MSTP 802.1s
- Seguridad STP: TC Protect, BPDU Filter, Root Protect
- Detección de bucle invertido
- Basado en puerto
- Basado en VLAN
- Control de flujo
- Control de flujo 802.3x
- Prevención de bloqueo HOL
- Reflejo
- Duplicación de puertos
- Duplicación de CPU
- Doce y cincuenta y nueve de la noche
- Muchos a uno
- Tx / Rx / Ambos
- Multicast L2
- Inspección IGMP
- IGMP v1 / v2 / v3 Snooping
- Salida rápida
- Consulta de indagación IGMP
- Autenticación IGMP
- Autenticación IGMP
- Indagación MLD
- Indagación MLD v1 / v2
- Salida rápida
- Consulta de indagación MLD
- Configuración de grupo estático
- Multidifusión IP limitada
- MVR
- Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
- Características Avanzadas
- Detección automática de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión de red inteligente
- Advertencias de eventos anormales
- Configuración unificada
- Horario de reinicio
- VLAN
- Grupo de VLAN
- Grupos máximos de VLAN 4K
- VLAN etiquetada 802.1Q
- MAC VLAN: 30 entradas
- Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
- VLAN privada
- GVRP
- VLAN VPN (QinQ)
- QinQ basado en puertos
- QinQ selectivo
- VLAN de voz
- Lista de Control de Acceso
- ACL basada en el tiempo
- MAC ACL
- MAC de origen
- MAC de destino
- ID de VLAN
- Prioridad de usuario
- Tipo de éter
- IP ACL
- IP de origen
- IP de destino
- Fragmento
- Protocolo IP
- Bandera de TCP
- Puerto TCP / UDP
- TOS DSCP / IP
- Prioridad de usuario
- ACL combinado
- Contenido de paquete ACL
- ACL de IPv6
- Política
- Reflejo
- Redirigir
- Límite de tarifa
- Observación de QoS
- ACL se aplica al puerto / VLAN
- Seguridad
- Enlace de puerto IP-MAC
- 512 entradas
- Indagación DHCP
- Inspección ARP
- Protección de fuente IPv4: 100 entradas
- Enlace IPv6-MAC-Port
- 512 entradas
- Indagación DHCPv6
- Detección de ND
- Protección de fuente IPv6: 100 entradas
- Defensa DoS
- Seguridad de puerto estática / dinámica
- Hasta 64 direcciones MAC por puerto
- Control de tormentas de difusión / multidifusión / unidifusión
- modo de control de kbps / relación
- 802.1X
- Autenticación de base de puerto
- Autenticación de base de Mac
- Asignación de VLAN
- MAB
- VLAN de invitado
- Admite autenticación y rendición de cuentas de Radius
- AAA (incluido TACACS +)
- Aislamiento de puertos
- Gestión web segura a través de HTTPS con SSLv3 / TLS 1.2
- Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
- Control de acceso basado en IP / Puerto / MAC
- IPv6
- IPv6 doble IPv4 / IPv6
- Detección de detección de escucha de multidifusión (MLD)
- ACL de IPv6
- Interfaz IPv6
- Enrutamiento IPv6 estático
- Descubrimiento de vecinos IPv6 (ND)
- Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
- Protocolo de mensajes de control de Internet (ICMP) versión 6
- TCPv6 / UDPv6
- Aplicaciones IPv6
- Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- SSL IPv6
- Http / Https
- IPv6 TFTP
- MIBs
- MIB II (RFC1213)
- Interfaz MIB (RFC2233)
- Interfaz Ethernet MIB (RFC1643)
- Puente MIB (RFC1493)
- P / Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- MIB de cliente de contabilidad Radius (RFC2620)
- MIB de cliente de autenticación Radius (RFC2618)
- Ping remoto, Traceroute MIB (RFC2925)
- Soporta TP-Link private MIB
- GESTIÓN
- Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.
- Gestión Centralizada
- Controlador basado en la nube Omada
- Controlador de hardware Omada (OC300)
- Controlador de hardware Omada (OC200)
- Controlador de software Omada
- Acceso a la nube Sí. Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.
- Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en la nube de Omada.
- Funciones de gestión
- Interfaz gráfica de usuario basada en web
- Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
- SNMP v1/v2c/v3
- Trampa/Informar
- RMON (1,2,3,9 grupos)
- Plantilla MDF
- Cliente DHCP/BOOTP
- 802.1ab LLDP/LLDP-MED
- Instalación automática de DHCP
- Imagen dual, configuración dual
- Supervisión de CPU
- Diagnóstico de cables
- AEE
- Recuperación de contraseña
- SNTP
- Registro del sistema
- OTROS
- Certificaciones CE, FCC, RoHS
- Contenido del Paquete
- Conmutador TL-SF3008F
- Cable de alimentación
- Guía de Instalación Rápida
- Kit de montaje en bastidor
- Patas de goma
- Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
- Factores Ambientales
- Temperatura de funcionamiento: 0–45 ℃ (32–113 ℉);
- Temperatura de almacenamiento: -40–70 ℃ (-40–158 ℉)
- Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
- Humedad de almacenamiento: 5–90% de humedad relativa sin condensación
Detalles técnicos.
-
Conexiones 10G ultrarrápidas
8 puertos SFP+ de 10 Gbps que permiten una conectividad de gran ancho de banda y una capacidad de conmutación de 160 Gbps sin bloqueo. -
Integrado en Omada SDN
Zero-Touch Provisioning (ZTP)*, gestión centralizada de la nube y supervisión inteligente. -
Administración centralizada
administración fácil y conveniente con acceso a la nube y la aplicación Omada. -
Enrutamiento estático
enrutar el tráfico interno para el uso eficiente de los recursos de la red. -
Estrategias de seguridad sólidas
mantenga sus datos seguros con sistemas que incluyen IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X y Radius Authentication. -
Optimización de aplicaciones de voz y video
L2/L3/L4 QoS e IGMP snooping. -
Administración independiente
Web, CLI (Puerto de consola, Telnet, SSH), SNMP, RMON y Dual Image brindan potentes capacidades de administración -
Seguridad STP
TC Protect, BPDU Filter, Root Protect -
Filtrado de multidifusión
256 perfiles y 16 entradas por perfil -
MAC VLAN
30 entradas -
Protocolo VLAN
plantilla de protocolo 16, protocolo VLAN 16 -
Protección de fuente IPv4
100 entradas -
Protección de fuente IPv6
100 entradas -
Temperatura de funcionamiento
0–45 ℃ (32–113 ℉); -
Temperatura de almacenamiento
-40–70 ℃ (-40–158 ℉) -
Humedad de funcionamiento
10 a 90% de humedad relativa sin condensación -
Humedad de almacenamiento
5–90% de humedad relativa sin condensación
Read more
También te puede interesar
10% OFF
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€4,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
€5,95
Entrega en 24/72 h laborables
- Seleccionar una opción actualiza la página completa.
- Se abre en una ventana nueva.