- Todas las categorías
Bienvenido a PixelPlaza
Menú principal
-
Móviles y wearables
- Móviles y wearables Ver todo
-
📱 Smartphones
-
☎️ Móviles básicos y para mayores
-
🛡️ Fundas y protectores
-
🔌 Cargadores y cables de móvil
-
🔋 Powerbanks
-
🤳 Accesorios para móvil
-
⌚ Smartwatches y pulseras
-
📞 Teléfonos fijos y walkie talkies
-
Informática
- Informática Ver todo
-
💻 Portátiles
-
🖥️ Ordenadores de sobremesa
-
📲 Tablets y eBooks
-
🧩 Componentes
-
💾 Almacenamiento
-
🖱️ Periféricos
-
🖥️ Monitores
-
🔌 Cables y adaptadores
-
🎒 Accesorios de portátil
-
💿 Software
-
Impresión
-
Imagen y sonido
- Imagen y sonido Ver todo
-
🎧 Auriculares
-
🔊 Altavoces
-
🎤 Micrófonos
-
📻 Radios y accesorios de audio
-
📺 Televisores
-
📽️ Proyectores
-
📷 Cámaras y fotografía
-
Redes y Smart Home
- Redes y Smart Home Ver todo
-
📶 Routers y Wi-Fi
-
🔀 Switches
-
🧵 Cableado de red
-
🗄️ Armarios rack
-
📹 Videovigilancia
-
🏡 Domótica
-
Gaming
-
Ocio y coleccionismo
- Ocio y coleccionismo Ver todo
-
🗿 Figuras y coleccionables
-
🎁 Merchandising
-
⭐ Licencias y personajes
- ⭐ Licencias y personajes Ver todo
- 🏰 Disney
- 💙 Stitch
- 🐭 Mickey y Minnie
- 🦸 Marvel
- 🦇 DC Comics
- 🌌 Star Wars
- ⚡ Harry Potter
- 💍 El Señor de los Anillos
- 🔴 Pokémon
- 🍄 Super Mario
- 🦔 Sonic
- ⛏️ Minecraft
- 🐉 Dragon Ball
- 🏴☠️ One Piece
- 🍥 Naruto
- 🗡️ Demon Slayer
- 💥 My Hero Academia
- 👁️ Jujutsu Kaisen
- 🎀 Hello Kitty
- 🎤 KPop Demon Hunters
- 🔦 Stranger Things
- 🖤 Miércoles
- ☕ Friends
- 💖 Barbie
- 🐶 Bluey
- 🐾 Patrulla Canina
- ⚽ Real Madrid
- 🐕 Snoopy
-
🎲 Juegos de mesa y puzzles
-
🧸 Juguetes
-
🚁 Radiocontrol, drones y robótica
-
🛴 Deporte y movilidad
-
✨ Gadgets
-
Hogar
-
Empresa
-
Marcas
-
🔥 Ofertas
Tu carrito
-
🖨️ Impresión y consumibles
-
📡 Redes y Smart Home
-
🏠 Hogar y cuidado personal
Categorías
-
📱 Móviles y wearables
-
💻 Informática
-
🖨️ Impresión y consumibles
-
🎧 Imagen y sonido
-
📡 Redes y Smart Home
-
🎮 Gaming
-
🧸 Ocio y coleccionismo
-
🏠 Hogar y cuidado personal
-
🏢 Empresa y oficina
TP-Link
Switch Gestionable TP-Link Omada TL-SG2008P 8 Puertos/ RJ-45 10/100/1000/ PoE
€131,95
This product will be available for sale in 2 weeks, but you can pre-order now to receive 10% discount!
Switch Gestionable TP-Link Omada TL-SG2008P 8 Puertos/ RJ-45 10/100/1000/ PoE
El TP-Link Omada TL-SG2008P es un switch gestionado diseñado para ofrecer conexiones por cable sin interrupciones en entornos como hostelería, educación, comercio minorista u oficinas. Gracias a la plataforma de redes definidas por software Omada, puedes integrar y gestionar dispositivos desde una interfaz única en la nube. Este modelo cuenta con 8 puertos Gigabit Ethernet y soporte para alimentar dispositivos mediante PoE+.
- Dispone de 8 puertos RJ45 Gigabit Ethernet (10/100/1000 Mbps).
- Incluye 4 puertos compatibles con la tecnología PoE+.
- Capacidad de conmutación de 16 Gbps y tabla MAC de 8000 entradas.
- Soporta hasta 4094 VLAN y Jumbo Frame de hasta 9000 bytes.
- Diseño sin ventilador con dimensiones de 209 x 126 x 26 mm.
Especificaciones
| Características de administración | |
|---|---|
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2/L2+ |
| Calidad de servicio (QoS) soporte | Sí |
| Administación basada en web | Sí |
| Inspección ARP | Sí |
| Registro de eventos en sistema | Sí |
| MIB, soporte | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Conexión | |
| Estándares de red | IEEE 802.3af, IEEE 802.3at, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Soporte 10G | No |
| Espejeo de puertos | Sí |
| Soporte de control de flujo | Sí |
| Adición de vínculos | Sí |
| Control de transmisión de tormentas | Sí |
| Limitar tasa | Sí |
| Auto MDI / MDI-X | Sí |
| Protocolo de árbol de expansión | Sí |
| Auto-negociación | Sí |
| Soporte VLAN | Sí |
| Número de VLANs | 4094 |
| Transmisión de datos | |
| Capacidad de conmutación | 16 Gbit/s |
| Tasa de reenvío | 11,9 Mpps |
| Tabla de direcciones MAC | 8000 entradas |
| Número de colas | 8 |
| Jumbo Frames, soporte | Sí |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 4,1 MB |
| Seguridad | |
| Características de DHCP | DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping |
| IGMP | Sí |
| Algoritmos de seguridad soportados | 802.1x RADIUS |
| MAC, filtro de direcciones | Sí |
| Autenticación | Autenticación basada en MAC, Autenticación web |
| Tipo de autenticación | RADIUS |
| Funciones de multidifusión | |
| Multidifusión, soporte | Sí |
| Protocolos | |
| Protocolos de gestión | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
| Funciones de IPv4 e IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Diseño | |
| Montaje en rack | No |
| Apilable | No |
| Color del producto | Negro |
| Indicadores LED | Sí |
| Desempeño | |
| Sin ventilador | Sí |
| Control de energía | |
| Fuente de alimentación incluida | Sí |
| Consumo de energía (max) | 7,9 W |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | Sí |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 4 |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 263,6 BTU/h |
| Peso y dimensiones | |
| Ancho | 209 mm |
| Profundidad | 126 mm |
| Altura | 26 mm |
| Aprobaciones reguladoras | |
| Certificación | CE, FCC |
Database Right data-sheet 2026 Icecat. All rights reserved.
Producto nuevo y precintado. Garantía legal de 3 años y devolución en 14 días.
También lo buscan como: hub de red, conmutador de red, hub ethernet.
Subheading
Comparar productos
Compara las características de los productos que has elegido.
|
__ __ |
|
|---|---|
| Descripción |
Descripción - __ |
| Clasificación |
Clasificación - __ |
| Vendedor |
Vendedor - __ |
| Color |
Color - __ |
|
|
Comparar productos ( / )
TP-Link
Switch Gestionable TP-Link Omada TL-SG2008P 8 Puertos/ RJ-45 10/100/1000/ PoE
€131,95
Entrega estimada entre el 09 Noviembre y el 12 Noviembre
Stock actualizado varias veces al día; el plazo de entrega de este producto se indica arriba.
Envío con seguimiento. Gratis a partir de 100 €.
Garantía legal de 3 años en producto nuevo y de 1 año en reacondicionado. Factura con IVA.
Devolución 14 días. Vendido por PixelPlaza; enviado desde almacenes de nuestros distribuidores en España.
Información del Envío
Envío estándar con seguimiento a Península y Baleares: 6,50 €, gratis a partir de 100 €. Preparamos el pedido en 1–2 días laborables y la entrega tarda 24–72 h desde la salida: en total 2–5 días laborables en Península y 3–7 en Baleares. Algunos artículos de almacenes externos tardan más (se indica en la ficha y al pagar). No enviamos a Canarias, Ceuta ni Melilla. Devolución 14 días. Garantía legal de 3 años en producto nuevo y de 1 año en reacondicionado.
Compartir:
€131,95
€131,95
€131,95
Switch Gestionable TP-Link Omada TL-SG2008P 8 Puertos/ RJ-45 10/100/1000/ PoE
El TP-Link Omada TL-SG2008P es un switch gestionado diseñado para ofrecer conexiones por cable sin interrupciones en entornos como hostelería, educación, comercio minorista u oficinas. Gracias a la plataforma de redes definidas por software Omada, puedes integrar y gestionar dispositivos desde una interfaz única en la nube. Este modelo cuenta con 8 puertos Gigabit Ethernet y soporte para alimentar dispositivos mediante PoE+.
- Dispone de 8 puertos RJ45 Gigabit Ethernet (10/100/1000 Mbps).
- Incluye 4 puertos compatibles con la tecnología PoE+.
- Capacidad de conmutación de 16 Gbps y tabla MAC de 8000 entradas.
- Soporta hasta 4094 VLAN y Jumbo Frame de hasta 9000 bytes.
- Diseño sin ventilador con dimensiones de 209 x 126 x 26 mm.
Especificaciones
| Características de administración | |
|---|---|
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2/L2+ |
| Calidad de servicio (QoS) soporte | Sí |
| Administación basada en web | Sí |
| Inspección ARP | Sí |
| Registro de eventos en sistema | Sí |
| MIB, soporte | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Conexión | |
| Estándares de red | IEEE 802.3af, IEEE 802.3at, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Soporte 10G | No |
| Espejeo de puertos | Sí |
| Soporte de control de flujo | Sí |
| Adición de vínculos | Sí |
| Control de transmisión de tormentas | Sí |
| Limitar tasa | Sí |
| Auto MDI / MDI-X | Sí |
| Protocolo de árbol de expansión | Sí |
| Auto-negociación | Sí |
| Soporte VLAN | Sí |
| Número de VLANs | 4094 |
| Transmisión de datos | |
| Capacidad de conmutación | 16 Gbit/s |
| Tasa de reenvío | 11,9 Mpps |
| Tabla de direcciones MAC | 8000 entradas |
| Número de colas | 8 |
| Jumbo Frames, soporte | Sí |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 4,1 MB |
| Seguridad | |
| Características de DHCP | DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping |
| IGMP | Sí |
| Algoritmos de seguridad soportados | 802.1x RADIUS |
| MAC, filtro de direcciones | Sí |
| Autenticación | Autenticación basada en MAC, Autenticación web |
| Tipo de autenticación | RADIUS |
| Funciones de multidifusión | |
| Multidifusión, soporte | Sí |
| Protocolos | |
| Protocolos de gestión | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
| Funciones de IPv4 e IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Diseño | |
| Montaje en rack | No |
| Apilable | No |
| Color del producto | Negro |
| Indicadores LED | Sí |
| Desempeño | |
| Sin ventilador | Sí |
| Control de energía | |
| Fuente de alimentación incluida | Sí |
| Consumo de energía (max) | 7,9 W |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | Sí |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 4 |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 263,6 BTU/h |
| Peso y dimensiones | |
| Ancho | 209 mm |
| Profundidad | 126 mm |
| Altura | 26 mm |
| Aprobaciones reguladoras | |
| Certificación | CE, FCC |
Database Right data-sheet 2026 Icecat. All rights reserved.
Producto nuevo y precintado. Garantía legal de 3 años y devolución en 14 días.
También lo buscan como: hub de red, conmutador de red, hub ethernet.
Detalles técnicos.
Más en Switches
Ver los 389€67,95
Entrega en 2–5 días laborables
€148,95
Entrega en 2–5 días laborables
€131,95
Entrega en 2–5 días laborables
€164,95
Entrega en 2–5 días laborables
€115,95
Entrega en 2–5 días laborables
€111,95
Entrega en 2–5 días laborables
€115,95
Entrega en 2–5 días laborables
€243,95
Entrega en 2–5 días laborables
€260,95
Entrega en 2–5 días laborables
€234,95
Entrega en 2–5 días laborables
€191,95
Entrega en 2–5 días laborables
€234,95
Entrega en 2–5 días laborables
- Seleccionar una opción actualiza la página completa.
- Se abre en una ventana nueva.