- Todas las categorías
Bienvenido a PixelPlaza
Menú principal
-
Móviles y wearables
- Móviles y wearables Ver todo
-
📱 Smartphones
-
☎️ Móviles básicos y para mayores
-
🛡️ Fundas y protectores
-
🔌 Cargadores y cables de móvil
-
🔋 Powerbanks
-
🤳 Accesorios para móvil
-
⌚ Smartwatches y pulseras
-
📞 Teléfonos fijos y walkie talkies
-
Informática
- Informática Ver todo
-
💻 Portátiles
-
🖥️ Ordenadores de sobremesa
-
📲 Tablets y eBooks
-
🧩 Componentes
-
💾 Almacenamiento
-
🖱️ Periféricos
-
🖥️ Monitores
-
🔌 Cables y adaptadores
-
🎒 Accesorios de portátil
-
💿 Software
-
Impresión
-
Imagen y sonido
- Imagen y sonido Ver todo
-
🎧 Auriculares
-
🔊 Altavoces
-
🎤 Micrófonos
-
📻 Radios y accesorios de audio
-
📺 Televisores
-
📽️ Proyectores
-
📷 Cámaras y fotografía
-
Redes y Smart Home
- Redes y Smart Home Ver todo
-
📶 Routers y Wi-Fi
-
🔀 Switches
-
🧵 Cableado de red
-
🗄️ Armarios rack
-
📹 Videovigilancia
-
🏡 Domótica
-
Gaming
-
Ocio y coleccionismo
- Ocio y coleccionismo Ver todo
-
🗿 Figuras y coleccionables
-
🎁 Merchandising
-
⭐ Licencias y personajes
- ⭐ Licencias y personajes Ver todo
- 🏰 Disney
- 💙 Stitch
- 🐭 Mickey y Minnie
- 🦸 Marvel
- 🦇 DC Comics
- 🌌 Star Wars
- ⚡ Harry Potter
- 💍 El Señor de los Anillos
- 🔴 Pokémon
- 🍄 Super Mario
- 🦔 Sonic
- ⛏️ Minecraft
- 🐉 Dragon Ball
- 🏴☠️ One Piece
- 🍥 Naruto
- 🗡️ Demon Slayer
- 💥 My Hero Academia
- 👁️ Jujutsu Kaisen
- 🎀 Hello Kitty
- 🎤 KPop Demon Hunters
- 🔦 Stranger Things
- 🖤 Miércoles
- ☕ Friends
- 💖 Barbie
- 🐶 Bluey
- 🐾 Patrulla Canina
- ⚽ Real Madrid
- 🐕 Snoopy
-
🎲 Juegos de mesa y puzzles
-
🧸 Juguetes
-
🚁 Radiocontrol, drones y robótica
-
🛴 Deporte y movilidad
-
✨ Gadgets
-
Hogar
-
Empresa
-
Marcas
-
🔥 Ofertas
Tu carrito
-
🖨️ Impresión y consumibles
-
📡 Redes y Smart Home
-
🏠 Hogar y cuidado personal
Categorías
-
📱 Móviles y wearables
-
💻 Informática
-
🖨️ Impresión y consumibles
-
🎧 Imagen y sonido
-
📡 Redes y Smart Home
-
🎮 Gaming
-
🧸 Ocio y coleccionismo
-
🏠 Hogar y cuidado personal
-
🏢 Empresa y oficina
D-Link
Switch d - link 28 puertos gestionable 24 gigabit ethernet 10 - 100 - 1000 4 sfp l3 lite
€314,95
This product will be available for sale in 2 weeks, but you can pre-order now to receive 10% discount!
Switch d - link 28 puertos gestionable 24 gigabit ethernet 10 - 100 - 1000 4 sfp l3 lite
Tramas Jumbo
12000
Registro de eventos en sistema
Si
Altura de la caja de envío
31,8 cm
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Peso bruto del palé (en avión)
407,6 kg
Configuración de ajustes de ubicación (CLI)
Si
Tipos de cable soportados
Cat5,Cat5e
Tipo de memoria
DDR3-SDRAM
Puerto de consola
RJ-45
Anchura del palé
120 cm
Certificación
CB, UL, BSMI, CCC
Tipo de interruptor
Gestionado
Espejeo de puertos
Si
Anchura de la caja de envío
47,8 cm
Soporte VLAN
Si
Calidad de servicio (QoS) soporte
Si
Cantidad de ranuras del módulo SFP+
4
Tecnología de fibra de cableado ethernet
100BASE-FX,1000BASE-LHX,1000BASE-X,1000BASE-LX,1000BASE-SX,1000BASE-
ZX
Inspección ARP
Si
Longitud del palé
110 cm
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Funciones de LAN virtual
Voice VLAN
Capa del interruptor
L3
Adición de vínculos
Si
Longitud del contenedor de envío
58,5 cm
Soporte de control de flujo
Si
Número de rutas estáticas
124
Tasa de reenvío
95,24 Mpps
Consumo de energía (max)
30,6 W
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861,
RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463,
RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618,
RFC2674, RFC1398, RFC1643, RFC1...
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Voltaje de entrada AC
100 - 240 V
Número de cajas de cartón por palé (en avión)
24
Peso neto del envase de envío
11,6 kg
Ruta estática
Si
Características de DHCP
DHCP client,DHCP server,DHCP snooping
Frecuencia de entrada AC
50/60 Hz
Cantidad por palé (en avión)
120 pieza(s)
Firmware actualizable
Si
Peso bruto del envase de envío
16,2 kg
Bloqueo de cabeza de línea (HOL)
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Auto MDI / MDI-X
Si
Control de transmisión de tormentas
Si
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Tecnología de cableado ethernet de cobre
10BASE-T,100BASE-TX,1000BASE-T
Guardar y remitir
Si
Reglas de lista de control de acceso
768
Intervalo de temperatura de almacenaje
-20 - 70 C
Altura del palé (en avión)
2,04 m
Memoria interna
2048 MB
Lista de Control de Acceso (ACL)
Si
Ancho
440 mm
Nivel de ruido
47,6 dB
Peso bruto del palé (en barco)
407,6 kg
Intervalo de humedad relativa para funcionamiento
0 - 95 %
Disipación del calor
104,346 BTU/h
Número de VLANs
4094
Cantidad por caja de envío
5 pieza(s)
Soporte 10G
Si
Intervalo de humedad relativa durante almacenaje
0 - 95 %
IGMP
Si
Bidireccional completo (Full duplex)
Si
Protección contra loops
Si
Profundidad
140 mm
Protocolo de árbol de expansión
Si
Número de cajas de cartón por palé (en barco)
24
Tabla de direcciones MAC
16000 entradas
Memoria Flash
64 MB
Altura
44 mm
Multidifusión, soporte
Si
Cantidad por palé (en barco)
120 pieza(s)
Tiempo medio entre fallos
743482,45 h
Altura del palé (en barco)
2,04 m
Capacidad de conmutación
128 Gbit/s
Peso
3,86 kg
Jumbo Frames, soporte
Si
Fuente de alimentación incluida
Si
Color del producto
Negro
Estándares de red
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE
802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Memoria intermedia de paquetes
12 MB
Energía sobre Ethernet (PoE)
No
Ancho del paquete
282 mm
Profundidad del paquete
563 mm
Algoritmos de seguridad soportados
EAP,MD5,PEAP,SSH,SSL/TLS,TTLS
Altura del paquete
89 mm
Intervalo de temperatura operativa
-5 - 50 C
Peso del paquete
2,97 kg
Administación basada en web
Si
| Marca | D - Link |
|---|---|
| Modelo | DGS-1250-28X |
| Categoría | Redes > switch |
Producto nuevo y precintado, con garantía legal en España. Si tienes dudas sobre compatibilidad o disponibilidad, escríbenos antes de comprar.
También lo buscan como: hub de red, conmutador de red, hub ethernet.
Subheading
Comparar productos
Compara las características de los productos que has elegido.
|
__ __ |
|
|---|---|
| Descripción |
Descripción - __ |
| Clasificación |
Clasificación - __ |
| Vendedor |
Vendedor - __ |
| Color |
Color - __ |
|
|
Comparar productos ( / )
D-Link
Switch d - link 28 puertos gestionable 24 gigabit ethernet 10 - 100 - 1000 4 sfp l3 lite
€314,95
Entrega estimada entre el 29 Octubre y el 31 Octubre
Este producto estará disponible para la venta en 2 semanas, ¡pero puedes reservarlo ahora para recibir un 10% de descuento!
En stock y listo para enviar desde España.
Envío asegurado con seguimiento. Gratis a partir de 100 €.
Garantía legal de 3 años en producto nuevo. Factura con IVA.
Devolución 14 días. Vendido y enviado por PixelPlaza (España).
Información del Envío
Envío estándar con seguimiento a Península y Baleares: 6,50 €, gratis a partir de 100 €. Salida del almacén en 24 h laborables y entrega en 24/72 h laborables. No enviamos a Canarias, Ceuta ni Melilla. Devolución 14 días y garantía legal de 3 años.
Compartir:
€314,95
€314,95
€314,95
Switch d - link 28 puertos gestionable 24 gigabit ethernet 10 - 100 - 1000 4 sfp l3 lite
Tramas Jumbo
12000
Registro de eventos en sistema
Si
Altura de la caja de envío
31,8 cm
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Peso bruto del palé (en avión)
407,6 kg
Configuración de ajustes de ubicación (CLI)
Si
Tipos de cable soportados
Cat5,Cat5e
Tipo de memoria
DDR3-SDRAM
Puerto de consola
RJ-45
Anchura del palé
120 cm
Certificación
CB, UL, BSMI, CCC
Tipo de interruptor
Gestionado
Espejeo de puertos
Si
Anchura de la caja de envío
47,8 cm
Soporte VLAN
Si
Calidad de servicio (QoS) soporte
Si
Cantidad de ranuras del módulo SFP+
4
Tecnología de fibra de cableado ethernet
100BASE-FX,1000BASE-LHX,1000BASE-X,1000BASE-LX,1000BASE-SX,1000BASE-
ZX
Inspección ARP
Si
Longitud del palé
110 cm
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Funciones de LAN virtual
Voice VLAN
Capa del interruptor
L3
Adición de vínculos
Si
Longitud del contenedor de envío
58,5 cm
Soporte de control de flujo
Si
Número de rutas estáticas
124
Tasa de reenvío
95,24 Mpps
Consumo de energía (max)
30,6 W
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861,
RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463,
RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618,
RFC2674, RFC1398, RFC1643, RFC1...
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Voltaje de entrada AC
100 - 240 V
Número de cajas de cartón por palé (en avión)
24
Peso neto del envase de envío
11,6 kg
Ruta estática
Si
Características de DHCP
DHCP client,DHCP server,DHCP snooping
Frecuencia de entrada AC
50/60 Hz
Cantidad por palé (en avión)
120 pieza(s)
Firmware actualizable
Si
Peso bruto del envase de envío
16,2 kg
Bloqueo de cabeza de línea (HOL)
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Auto MDI / MDI-X
Si
Control de transmisión de tormentas
Si
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Tecnología de cableado ethernet de cobre
10BASE-T,100BASE-TX,1000BASE-T
Guardar y remitir
Si
Reglas de lista de control de acceso
768
Intervalo de temperatura de almacenaje
-20 - 70 C
Altura del palé (en avión)
2,04 m
Memoria interna
2048 MB
Lista de Control de Acceso (ACL)
Si
Ancho
440 mm
Nivel de ruido
47,6 dB
Peso bruto del palé (en barco)
407,6 kg
Intervalo de humedad relativa para funcionamiento
0 - 95 %
Disipación del calor
104,346 BTU/h
Número de VLANs
4094
Cantidad por caja de envío
5 pieza(s)
Soporte 10G
Si
Intervalo de humedad relativa durante almacenaje
0 - 95 %
IGMP
Si
Bidireccional completo (Full duplex)
Si
Protección contra loops
Si
Profundidad
140 mm
Protocolo de árbol de expansión
Si
Número de cajas de cartón por palé (en barco)
24
Tabla de direcciones MAC
16000 entradas
Memoria Flash
64 MB
Altura
44 mm
Multidifusión, soporte
Si
Cantidad por palé (en barco)
120 pieza(s)
Tiempo medio entre fallos
743482,45 h
Altura del palé (en barco)
2,04 m
Capacidad de conmutación
128 Gbit/s
Peso
3,86 kg
Jumbo Frames, soporte
Si
Fuente de alimentación incluida
Si
Color del producto
Negro
Estándares de red
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE
802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Memoria intermedia de paquetes
12 MB
Energía sobre Ethernet (PoE)
No
Ancho del paquete
282 mm
Profundidad del paquete
563 mm
Algoritmos de seguridad soportados
EAP,MD5,PEAP,SSH,SSL/TLS,TTLS
Altura del paquete
89 mm
Intervalo de temperatura operativa
-5 - 50 C
Peso del paquete
2,97 kg
Administación basada en web
Si
| Marca | D - Link |
|---|---|
| Modelo | DGS-1250-28X |
| Categoría | Redes > switch |
Producto nuevo y precintado, con garantía legal en España. Si tienes dudas sobre compatibilidad o disponibilidad, escríbenos antes de comprar.
También lo buscan como: hub de red, conmutador de red, hub ethernet.
Detalles técnicos.
Más en Switches
Ver los 400€302,95
Entrega en 24/72 h laborables
€243,95
Entrega en 24/72 h laborables
€258,95
Entrega en 24/72 h laborables
€223,95
Entrega en 24/72 h laborables
€439,95
Entrega en 24/72 h laborables
€234,95
Entrega en 24/72 h laborables
€597,95
Entrega en 24/72 h laborables
€318,95
Entrega en 24/72 h laborables
€273,95
Entrega en 24/72 h laborables
€354,95
Entrega en 24/72 h laborables
€418,95
Entrega en 24/72 h laborables
€438,95
Entrega en 24/72 h laborables
- Seleccionar una opción actualiza la página completa.
- Se abre en una ventana nueva.