- Todas las categorías
Bienvenido a PixelPlaza
Menú principal
-
Móviles y wearables
- Móviles y wearables Ver todo
-
📱 Smartphones
-
☎️ Móviles básicos y para mayores
-
🛡️ Fundas y protectores
-
🔌 Cargadores y cables de móvil
-
🔋 Powerbanks
-
🤳 Accesorios para móvil
-
⌚ Smartwatches y pulseras
-
📞 Teléfonos fijos y walkie talkies
-
Informática
- Informática Ver todo
-
💻 Portátiles
-
🖥️ Ordenadores de sobremesa
-
📲 Tablets y eBooks
-
🧩 Componentes
-
💾 Almacenamiento
-
🖱️ Periféricos
-
🖥️ Monitores
-
🔌 Cables y adaptadores
-
🎒 Accesorios de portátil
-
💿 Software
-
Impresión
-
Imagen y sonido
- Imagen y sonido Ver todo
-
🎧 Auriculares
-
🔊 Altavoces
-
🎤 Micrófonos
-
📻 Radios y accesorios de audio
-
📺 Televisores
-
📽️ Proyectores
-
📷 Cámaras y fotografía
-
Redes y Smart Home
- Redes y Smart Home Ver todo
-
📶 Routers y Wi-Fi
-
🔀 Switches
-
🧵 Cableado de red
-
🗄️ Armarios rack
-
📹 Videovigilancia
-
🏡 Domótica
-
Gaming
-
Ocio y coleccionismo
- Ocio y coleccionismo Ver todo
-
🗿 Figuras y coleccionables
-
🎁 Merchandising
-
⭐ Licencias y personajes
- ⭐ Licencias y personajes Ver todo
- 🏰 Disney
- 💙 Stitch
- 🐭 Mickey y Minnie
- 🦸 Marvel
- 🦇 DC Comics
- 🌌 Star Wars
- ⚡ Harry Potter
- 💍 El Señor de los Anillos
- 🔴 Pokémon
- 🍄 Super Mario
- 🦔 Sonic
- ⛏️ Minecraft
- 🐉 Dragon Ball
- 🏴☠️ One Piece
- 🍥 Naruto
- 🗡️ Demon Slayer
- 💥 My Hero Academia
- 👁️ Jujutsu Kaisen
- 🎀 Hello Kitty
- 🎤 KPop Demon Hunters
- 🔦 Stranger Things
- 🖤 Miércoles
- ☕ Friends
- 💖 Barbie
- 🐶 Bluey
- 🐾 Patrulla Canina
- ⚽ Real Madrid
- 🐕 Snoopy
-
🎲 Juegos de mesa y puzzles
-
🧸 Juguetes
-
🚁 Radiocontrol, drones y robótica
-
🛴 Deporte y movilidad
-
✨ Gadgets
-
Hogar
-
Empresa
-
Marcas
-
🔥 Ofertas
Tu carrito
-
🖨️ Impresión y consumibles
-
📡 Redes y Smart Home
-
🏠 Hogar y cuidado personal
Categorías
-
📱 Móviles y wearables
-
💻 Informática
-
🖨️ Impresión y consumibles
-
🎧 Imagen y sonido
-
📡 Redes y Smart Home
-
🎮 Gaming
-
🧸 Ocio y coleccionismo
-
🏠 Hogar y cuidado personal
-
🏢 Empresa y oficina
D-Link
Switch d - link 52 puertos gestionable 48 gigabit ethernet 10 - 100 - 1000 4 sfp l3 lite
€597,95
This product will be available for sale in 2 weeks, but you can pre-order now to receive 10% discount!
Switch d - link 52 puertos gestionable 48 gigabit ethernet 10 - 100 - 1000 4 sfp l3 lite
Configuración de ajustes de ubicación (CLI)
Si
Anchura de la caja de envío
47,8 cm
Cantidad de ranuras del módulo SFP+
4
Tramas Jumbo
12000
Tipo de memoria
DDR3-SDRAM
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Soporte VLAN
Si
Tecnología de fibra de cableado ethernet
100BASE-FX,1000BASE-LHX,1000BASE-X,1000BASE-LX,1000BASE-SX,1000BASE-
ZX
Anchura del palé
120 cm
Inspección ARP
Si
Certificación
CB, UL, BSMI, CCC
Tipo de interruptor
Gestionado
Altura de la caja de envío
38,4 cm
Calidad de servicio (QoS) soporte
Si
Puerto de consola
RJ-45
Peso bruto del palé (en avión)
382,7 kg
Registro de eventos en sistema
Si
Funciones de LAN virtual
Voice VLAN
Adición de vínculos
Si
Tasa de reenvío
130,95 Mpps
Longitud del palé
110 cm
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Capa del interruptor
L3
Vinculación de puertos IP-MAC
Si
Soporte de control de flujo
Si
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Número de cajas de cartón por palé (en avión)
16
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861,
RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463,
RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618,
RFC2674, RFC1398, RFC1643, RFC1...
Peso neto del envase de envío
18,3 kg
Ruta estática
Si
Longitud del contenedor de envío
58,5 cm
Consumo de energía (max)
51,2 W
Número de rutas estáticas
124
Voltaje de entrada AC
100 - 240 V
Auto MDI / MDI-X
Si
Cantidad por palé (en avión)
80 pieza(s)
Bloqueo de cabeza de línea (HOL)
Si
Peso bruto del envase de envío
22,8 kg
Frecuencia de entrada AC
50/60 Hz
Características de DHCP
DHCP client,DHCP server,DHCP snooping
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Memoria interna
2048 MB
Reglas de lista de control de acceso
768
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Altura del palé (en avión)
167,1 cm
Control de transmisión de tormentas
Si
Lista de Control de Acceso (ACL)
Si
Intervalo de temperatura de almacenaje
-20 - 70 C
Cantidad por caja de envío
5 pieza(s)
Peso bruto del palé (en barco)
382,7 kg
Número de VLANs
4094
Ancho
440 mm
Disipación del calor
174,592 BTU/h
Nivel de ruido
50,7 dB
Soporte 10G
Si
Intervalo de humedad relativa para funcionamiento
0 - 95 %
Intervalo de humedad relativa durante almacenaje
0 - 95 %
Protección contra loops
Si
Protocolo de árbol de expansión
Si
Número de cajas de cartón por palé (en barco)
16
IGMP
Si
Profundidad
210 mm
Tiempo medio entre fallos
589984,72 h
Tabla de direcciones MAC
32000 entradas
Memoria Flash
64 MB
Multidifusión, soporte
Si
Cantidad por palé (en barco)
80 pieza(s)
Altura
44 mm
Peso
3,01 kg
Capacidad de conmutación
176 Gbit/s
Altura del palé (en barco)
167,1 cm
Jumbo Frames, soporte
Si
Fuente de alimentación incluida
Si
Color del producto
Negro
Estándares de red
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE
802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Memoria intermedia de paquetes
16 MB
Energía sobre Ethernet (PoE)
No
Ancho del paquete
351 mm
Algoritmos de seguridad soportados
EAP,LEAP,MD5,PEAP,SSH,SSL/TLS,TTLS
Profundidad del paquete
565 mm
Altura del paquete
91 mm
Intervalo de temperatura operativa
-5 - 50 C
Peso del paquete
4,28 kg
Administación basada en web
Si
| Marca | D - Link |
|---|---|
| Modelo | DGS-1250-52X |
| Categoría | Redes > switch |
Producto nuevo y precintado, con garantía legal en España. Si tienes dudas sobre compatibilidad o disponibilidad, escríbenos antes de comprar.
También lo buscan como: hub de red, conmutador de red, hub ethernet.
Subheading
Comparar productos
Compara las características de los productos que has elegido.
|
__ __ |
|
|---|---|
| Descripción |
Descripción - __ |
| Clasificación |
Clasificación - __ |
| Vendedor |
Vendedor - __ |
| Color |
Color - __ |
|
|
Comparar productos ( / )
D-Link
Switch d - link 52 puertos gestionable 48 gigabit ethernet 10 - 100 - 1000 4 sfp l3 lite
€597,95
Entrega estimada entre el 29 Octubre y el 31 Octubre
Este producto estará disponible para la venta en 2 semanas, ¡pero puedes reservarlo ahora para recibir un 10% de descuento!
En stock y listo para enviar desde España.
Envío asegurado con seguimiento. Gratis a partir de 100 €.
Garantía legal de 3 años en producto nuevo. Factura con IVA.
Devolución 14 días. Vendido y enviado por PixelPlaza (España).
Información del Envío
Envío estándar con seguimiento a Península y Baleares: 6,50 €, gratis a partir de 100 €. Salida del almacén en 24 h laborables y entrega en 24/72 h laborables. No enviamos a Canarias, Ceuta ni Melilla. Devolución 14 días y garantía legal de 3 años.
Compartir:
€597,95
€597,95
€597,95
Switch d - link 52 puertos gestionable 48 gigabit ethernet 10 - 100 - 1000 4 sfp l3 lite
Configuración de ajustes de ubicación (CLI)
Si
Anchura de la caja de envío
47,8 cm
Cantidad de ranuras del módulo SFP+
4
Tramas Jumbo
12000
Tipo de memoria
DDR3-SDRAM
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Soporte VLAN
Si
Tecnología de fibra de cableado ethernet
100BASE-FX,1000BASE-LHX,1000BASE-X,1000BASE-LX,1000BASE-SX,1000BASE-
ZX
Anchura del palé
120 cm
Inspección ARP
Si
Certificación
CB, UL, BSMI, CCC
Tipo de interruptor
Gestionado
Altura de la caja de envío
38,4 cm
Calidad de servicio (QoS) soporte
Si
Puerto de consola
RJ-45
Peso bruto del palé (en avión)
382,7 kg
Registro de eventos en sistema
Si
Funciones de LAN virtual
Voice VLAN
Adición de vínculos
Si
Tasa de reenvío
130,95 Mpps
Longitud del palé
110 cm
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Capa del interruptor
L3
Vinculación de puertos IP-MAC
Si
Soporte de control de flujo
Si
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Número de cajas de cartón por palé (en avión)
16
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861,
RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463,
RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618,
RFC2674, RFC1398, RFC1643, RFC1...
Peso neto del envase de envío
18,3 kg
Ruta estática
Si
Longitud del contenedor de envío
58,5 cm
Consumo de energía (max)
51,2 W
Número de rutas estáticas
124
Voltaje de entrada AC
100 - 240 V
Auto MDI / MDI-X
Si
Cantidad por palé (en avión)
80 pieza(s)
Bloqueo de cabeza de línea (HOL)
Si
Peso bruto del envase de envío
22,8 kg
Frecuencia de entrada AC
50/60 Hz
Características de DHCP
DHCP client,DHCP server,DHCP snooping
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Memoria interna
2048 MB
Reglas de lista de control de acceso
768
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Altura del palé (en avión)
167,1 cm
Control de transmisión de tormentas
Si
Lista de Control de Acceso (ACL)
Si
Intervalo de temperatura de almacenaje
-20 - 70 C
Cantidad por caja de envío
5 pieza(s)
Peso bruto del palé (en barco)
382,7 kg
Número de VLANs
4094
Ancho
440 mm
Disipación del calor
174,592 BTU/h
Nivel de ruido
50,7 dB
Soporte 10G
Si
Intervalo de humedad relativa para funcionamiento
0 - 95 %
Intervalo de humedad relativa durante almacenaje
0 - 95 %
Protección contra loops
Si
Protocolo de árbol de expansión
Si
Número de cajas de cartón por palé (en barco)
16
IGMP
Si
Profundidad
210 mm
Tiempo medio entre fallos
589984,72 h
Tabla de direcciones MAC
32000 entradas
Memoria Flash
64 MB
Multidifusión, soporte
Si
Cantidad por palé (en barco)
80 pieza(s)
Altura
44 mm
Peso
3,01 kg
Capacidad de conmutación
176 Gbit/s
Altura del palé (en barco)
167,1 cm
Jumbo Frames, soporte
Si
Fuente de alimentación incluida
Si
Color del producto
Negro
Estándares de red
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE
802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Memoria intermedia de paquetes
16 MB
Energía sobre Ethernet (PoE)
No
Ancho del paquete
351 mm
Algoritmos de seguridad soportados
EAP,LEAP,MD5,PEAP,SSH,SSL/TLS,TTLS
Profundidad del paquete
565 mm
Altura del paquete
91 mm
Intervalo de temperatura operativa
-5 - 50 C
Peso del paquete
4,28 kg
Administación basada en web
Si
| Marca | D - Link |
|---|---|
| Modelo | DGS-1250-52X |
| Categoría | Redes > switch |
Producto nuevo y precintado, con garantía legal en España. Si tienes dudas sobre compatibilidad o disponibilidad, escríbenos antes de comprar.
También lo buscan como: hub de red, conmutador de red, hub ethernet.
Detalles técnicos.
Más en Switches
Ver los 400€302,95
Entrega en 24/72 h laborables
€439,95
Entrega en 24/72 h laborables
€314,95
Entrega en 24/72 h laborables
€318,95
Entrega en 24/72 h laborables
€882,95
Entrega en 24/72 h laborables
€354,95
Entrega en 24/72 h laborables
€670,95
Entrega en 24/72 h laborables
€418,95
Entrega en 24/72 h laborables
€438,95
Entrega en 24/72 h laborables
€575,95
Entrega en 24/72 h laborables
€469,95
Entrega en 24/72 h laborables
€859,95
Entrega en 24/72 h laborables
- Seleccionar una opción actualiza la página completa.
- Se abre en una ventana nueva.